<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="preconnect" href="https://omghcontent.affino.com">
	<link rel="dns-prefetch" href="//omghcontent.affino.com">
	<link rel="shortcut icon" href="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Favorite/IHwhite_16.ico" />
	<title>Inside Housing - Home - 24 July digital edition of Inside Housing out now</title>
	<meta name="description" content="The 24 July digital edition of&nbsp;Inside Housing&nbsp;is now available to subscribers">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.insidehousing.co.uk/news/news/24-july-digital-edition-of-inside-housing-out-now-67267" />
	<meta property="og:url" content="https://www.insidehousing.co.uk/news/news/24-july-digital-edition-of-inside-housing-out-now-67267" />
	<meta property="og:title" content="24 July digital edition of Inside Housing out now">
	<meta property="og:site_name" content="Inside Housing">
	<meta property="og:description" content="The 24 July digital edition of&nbsp;Inside Housing&nbsp;is now available to subscribers">
	<meta property="og:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/141/IH_COVER_-_24_JULY_BACKGROUND__thumb.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@insidehousing">
	<meta name="twitter:title" content="24 July digital edition of Inside Housing out now">
	<meta name="twitter:description" content="The 24 July digital edition of&nbsp;Inside Housing&nbsp;is now available to subscribers">
	<meta name="twitter:creator" content="@insidehousing">
	<meta name="twitter:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/141/IH_COVER_-_24_JULY_BACKGROUND__thumb.jpg">
	<link rel="alternate" type="application/rss+xml" title="Finance and Development" href="/Syndication/DF.cfm?f=6&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tenancy Management" href="/Syndication/DF.cfm?f=8&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Care and Support" href="/Syndication/DF.cfm?f=9&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Asset Management" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation and Legal" href="/Syndication/DF.cfm?f=11&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Council Focus" href="/Syndication/DF.cfm?f=12&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Latest News" href="/Syndication/DF.cfm?f=15&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Jobs IH" href="/Syndication/DF.cfm?f=16&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="People" href="/Syndication/DF.cfm?f=33&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=373" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=373" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_faf9be93-9097-7111-edc2cb49860341af_17DDEE26-A770-4949-92DC-F94864872DFC.css" /> 
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin79.css?cdn=dt07172020123447" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css?v=1.2">
<meta name="google-site-verification" content="I1UJatXiN0fjhZK66un4WaHKONGqYhyILdh6G6ZlQpk" />
<meta name="twitter:card" content="summary_large_image">

<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/a1f21ca0-78d5-44b3-9940-3882073e4450.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script src="https://kit.fontawesome.com/0100632ce5.js" crossorigin="anonymous"></script> 
<script>var dataLayer = [ {"Topics":"Policy,Govt agency/department/organisation,Tenant,Digital edition,Inclusive futures,Climate change,Coronavirus ","Byline":"Inside Housing","Navigation Level 1":"Home","Navigation Level 2":"Home","Pagetype":"Article","UserType":"Anonymous"} ];</script>	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfoCustom/OMG/CSS/2017-IH-FilterBarDS.source.css?cdn=dt07172020123445" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/BootstrapModal/bootstrap-modal.css?cdn=375" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jsAlertDialogs/jquery.alerts.css?cdn=375" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Tipsy/tipsy.css?cdn=375" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfoCommentAndRating/CSS/SD_CAR.source.css?cdn=375" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=375" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=375" />
	<style type="text/css">.ao-sbitems.aos-DF { flex-wrap:wrap; }.ao-sbitem.aos-MW50 { max-width:50%; }.ao-sbitem.aos-MW33 { max-width:33.33%; }.ao-sbitem.aos-MW25 { max-width:25%; }.ao-sbitem.aos-MW20 { max-width:20%; }.ao-sbitem.aos-MW16 { max-width:16.66%; }.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJLKJZ');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJLKJZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagefulllink="https://www.insidehousing.co.uk/home/home/24-july-digital-edition-of-inside-housing-out-now-67267" data-channelcode="881" data-designstylecode="48" data-imgpath="https://omghcontent.affino.com/">
		<a id="Top"></a>
		<div class="aor" id="aor-152-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage3938" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage3939" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage3940" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In"></a>
					</div>
				</div>
				<div class="aoc">
					<div id="ihTopLinks" class="aoci">
				<div class="aos-DS50-WYSEdit"> <a href="/events">Our Events</a> <a href="https://www.socialhousing.co.uk" target="_blank" rel="noopener">Social Housing</a> <a href="http://www.housingexpert.com" target="_blank" rel="noopener">HousingExpert</a> <a href="https://cihhousing.com" target="_blank" rel="noopener">Housing</a> <a href="https://homesevent.co.uk/" target="_blank" rel="noopener">Homes Event</a> <a href="https://jobs.insidehousing.co.uk" target="_blank" rel="noopener">Jobs Inside Housing</a> <a href="https://www.socialhousing.co.uk/shac" target="_blank" rel="noopener">SH Annual Conference</a> <a href="https://www.socialhousing.co.uk/shfc" target="_blank" rel="noopener">SH Finance Conference</a> <a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRS" id="aor-153-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="67267" data-skin="79" data-placementarea="1" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-153-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS50-WYSEdit"><a class="aos-WYSEdit-button" href="/subscription">Subscribe</a></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage3969" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogolandscape.jpg" alt="Inside Housing"></a>
					</div>
				</div>
				<div class="aoc">
					<div id="IHburgerIcon" class="aoci">
				<div class="aos-de-sib-4074" data-dcc="4074"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/BurgerIcon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/BurgerIcon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/BurgerIcon.svg" alt="" title=""/></div>
						<div id="aoc-Panel4074" data-hideeffect="">
		<div class="aor" id="aor-159-1">
			<div class="aori">
				<div class="aoc">
					<div id="IHburgerMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4126 aos-DS50-H4" data-dcc="4126"><div><a href="https://www.insidehousing.co.uk/events">Events </a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4127 aos-DS50-H4" data-dcc="4127"><div><a href="/">Jobs</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4128 aos-DS50-N" data-dcc="4128"><div><a href="https://www.insidehousing.co.uk/events">Our Events</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4129 aos-DS50-N" data-dcc="4129"><div><a href="https://socialhousing.co.uk">Social Housing</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4130 aos-DS50-N" data-dcc="4130"><div><a href="https://cihhousing.com/">Housing17</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4131 aos-DS50-N" data-dcc="4131"><div><a href="https://homesevent.co.uk/">Homes Event</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4132 aos-DS50-N" data-dcc="4132"><div><a href="http://jobs.insidehousing.co.uk/">Jobs Inside Housing</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4133 aos-DS50-N" data-dcc="4133"><div><a href="https://www.insidehousing.co.uk/events">SH Annual Conference</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4134 aos-DS50-N" data-dcc="4134"><div><a href="https://www.insidehousing.co.uk/events">SH Finance Conference</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4135 aos-DS50-N" data-dcc="4135"><div><a href="http://www.cih.org/">CIH</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHuserIcon" class="aoci">
				<div class="aos-de-sib-4075" data-dcc="4075"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/loginicon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/loginicon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/loginicon.svg" alt="" title=""/></div>
						<div id="aoc-Panel4075" data-hideeffect="">
		<div class="aor" id="aor-160-1">
			<div class="aori">
				<div class="aoc ">
					<div id="IHuserMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4143 aos-DS50-N" data-dcc="4143"><div><a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4144 aos-DS50-N" data-dcc="4144"><div><a href="https://www.insidehousing.co.uk/login">Login</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHsearchDE800" class="aoci">
				<div class="aos-de-sib-4076" data-dcc="4076"><a href="https://www.insidehousing.co.uk/search" class="aos-DF"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" alt="" title=""/></a></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div id="IHaccount" class="aoci">
				
					</div>
				</div>
				<div class="aoc ">
					<div id="ihRegister" class="aoci">
				<div class="aos-DS50-WYSEdit"> | <a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="ihLogin" class="aoci">
				<div class="aos-DS50-N "><a href="https://www.insidehousing.co.uk/login">Login</a></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-PosSticky aor-PLRS" id="aor-155-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4146" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihHomeIcon.svg" alt="Filter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4028" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/home-icon.jpg" alt="Filter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS50-WYSEdit"><h4>Filter</h4></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aofbar-fbar" class="aos-DS53-WYSEdit" data-link="https://www.insidehousing.co.uk/home/home/24-july-digital-edition-of-inside-housing-out-now-67267?" data-selected="" data-topics="" data-sort="0" data-channellink="http://www.insidehousing.co.uk/?" data-isdetail="true"><div id="aofbar-topics"><span id="aofbar-placeholder-lbp">Filter content<span class="aos-Br4-DN"> by topic</span></span><div class="aofbar-topic"><span data-code="258" data-name="housing-management">Housing Management</span></div><div class="aofbar-topic"><span data-code="323" data-name="asset-management">Asset management</span></div><div class="aofbar-topic"><span data-code="132" data-name="care-and-support">Care and support</span></div><div class="aofbar-topic"><span data-code="747" data-name="coronavirus">Coronavirus </span></div><div class="aofbar-topic"><span data-code="324" data-name="development">Development</span></div><div class="aofbar-topic"><span data-code="139" data-name="finance">Finance</span></div><div class="aofbar-topic"><span data-code="418" data-name="fire-safety">Fire safety</span></div><div class="aofbar-topic"><span data-code="326" data-name="markets">Markets</span></div><div class="aofbar-topic"><span data-code="145" data-name="mergers-and-acquisitions">Mergers and Acquisitions</span></div><div class="aofbar-topic"><span data-code="148" data-name="policy">Policy</span></div><div class="aofbar-topic"><span data-code="152" data-name="regulation-and-governance">Regulation and Governance</span></div><div class="aofbar-topic"><span data-code="327" data-name="technology">Technology</span></div><div id="aofbar-alltopics-lbp" class="aos-DN aos-Br3-DIB aos-Br3-M0 aos-W100"><a class="aos-FL aos-W100 aos-TAL" href="/more-topics" title="View All">View All</a></div></div><a id="aofbar-tools" class="aos-DS53-FButton" href="/more-topics" title="View All">View All</a><div id="aofbar-selected"><span id="aofbar-seltoggle"></span></div></div> 
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-3975" data-dcc="3975"><a href="https://www.insidehousing.co.uk/search" class="aos-DF"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" alt="" title=""/></a></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4030 aos-DS50-H4" data-dcc="4030"><div><a href="http://jobs.insidehousing.co.uk" target="_blank">Jobs</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4031 aos-DS50-H4" data-dcc="4031"><div><a href="https://www.insidehousing.co.uk/events">Events</a></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-153-5">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRS" id="aor-180-2">
			<div class="aori">
				<div class="aoc">
					<div id="IHarticle" class="aoci">
				<div id="aos-FeatureArticle-67267" class="aos-FeatureArticle aos-TAC aos-PosR aos-PTBM" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS61-N" data-maxwidth="1200"><div class="aos-FixedWidth aos-PLRM"><h1 class="aos-ArticleTitle aos-DS61-H1 aos-MBXS">24 July digital edition of Inside Housing out now</h1></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-ArticleMetaData aos-DS61-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><a href="&#x2f;news&#x2f;news" class="aos-SectionTitle aos-NM aos-FL aos-MR10px aos-MB5px">News</a><span class="aos-ArticleDate aos-MR10px aos-MB5px aos-NM aos-FL">24&#x2f;07&#x2f;20</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MB5px aos-DF">by&nbsp;Inside Housing</span></div></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-Article-IntroText aos-DS61-Intro aos-MBM aos-FL aos-W100"><span class="aos-NL"><p>The 24 July digital edition of <em>Inside Housing</em> is now available to subscribers</p></span></div></div><div class="aos-FixedWidth aos-PLRM"><div id="aos-InfoContainerTop"><div class="ao-sbcontent aos-MBS" data-clpcode="1" data-itemcode="67267"><div class="ao-sbitems aos-CA aos-DF aos-TAL"><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww%2Einsidehousing%2Eco%2Euk%2Fhome%2Fhome%2F24%2Djuly%2Ddigital%2Dedition%2Dof%2Dinside%2Dhousing%2Dout%2Dnow%2D67267&title=24%20July%20digital%20edition%20of%20Inside%20Housing%20out%20now',600,450,'Linked In');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihLinkedInIcon.svg" alt="Linked&#x20;In" title="Linked&#x20;In" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://twitter.com/intent/tweet?text=24%20July%20digital%20edition%20of%20Inside%20Housing%20out%20now&url=https%3A%2F%2Fwww%2Einsidehousing%2Eco%2Euk%2Fhome%2Fhome%2F24%2Djuly%2Ddigital%2Dedition%2Dof%2Dinside%2Dhousing%2Dout%2Dnow%2D67267',600,450,'Twitter');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihTwitterIcon.svg" alt="Twitter" title="Twitter" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('http://www.facebook.com/share.php?u=https://www.insidehousing.co.uk/home/home/24-july-digital-edition-of-inside-housing-out-now-67267&t=24%20July%20digital%20edition%20of%20Inside%20Housing%20out%20now',600,450,'Facebook');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihFBIcon.svg" alt="Facebook" title="Facebook" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;inside-housing-email&#x3f;dkey&#x3d;detail&amp;skc&#x3d;770671&amp;cat&#x3d;1&amp;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Einsidehousing&#x25;2Eco&#x25;2Euk&#x25;2Fhome&#x25;2Fhome&#x25;2F24&#x25;2Djuly&#x25;2Ddigital&#x25;2Dedition&#x25;2Dof&#x25;2Dinside&#x25;2Dhousing&#x25;2Dout&#x25;2Dnow&#x25;2D67267" target="_blank" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihEcardIcon.svg" alt="eCard" title="eCard" class="aos-Image aos-FL aos-MW100" /></a></span></div></div> </div></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-Article-ImageMain aos-MBM aos-FL aos-W100"><a data-fancybox="gallery" data-caption="" href="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/141/IH_COVER_-_24_JULY_BACKGROUND.jpg"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;141&#x2f;IH_COVER_-_24_JULY_BACKGROUND.jpg" alt="" title=""  class="aos-DS61-Image aos-W100" /></a></div><div class="aos-MBS"><div class="aos-DS61-WYSEdit"> <p>New building safety laws are set to have a dramatic impact on the sector; analysis on whether the latest energy efficiency policy will help social landlords meet decarbonisation targets; and what it means for the future as housing associations continue to develop out land rather than buying up Section 106 homes</p>
<p><a class="aos-WYSEdit-button" href="https://www.insidehousing.co.uk/AfoCustom/OMG/Abacus/ADAPI.cfm?action=digitaledition&amp;edid=af5ee3aa-19a9-451a-ab72-2674e96d05b4" target="_blank" rel="noopener">Click here to read the latest digital edition</a></p> </div></div></div><span class="aos-cpaContainer aos-FL aos-W100 aos-MBM aos-DF"><div class="ao-cpa"  data-theme="10" data-channel="881" data-item="67267" data-skin="79" data-placementarea="3"></div></span><div class="aos-FixedWidth aos-PLRM"></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-Article-TagsContainer aos-DS61-Tags aos-CA aos-DS61-N aos-MT20px aos-MB10px aos-FL aos-W100"><a href="https://www.insidehousing.co.uk/home?tags=Climate%20change" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Climate change</a><a href="https://www.insidehousing.co.uk/home?tags=Coronavirus" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Coronavirus</a><a href="https://www.insidehousing.co.uk/home?tags=Digital%20edition" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Digital edition</a><a href="https://www.insidehousing.co.uk/home?tags=Govt%20agency%2Fdepartment%2Forganisation" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Govt agency/department/organisation</a><a href="https://www.insidehousing.co.uk/home?tags=Inclusive%20futures" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Inclusive futures</a><a href="https://www.insidehousing.co.uk/home?tags=Policy" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Policy</a><a href="https://www.insidehousing.co.uk/home?tags=Tenant" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Tenant</a></div><div class="ao-sbcontent aos-MBS" data-clpcode="1" data-itemcode="67267"><div class="ao-sbitems aos-CA aos-DF aos-TAL"><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww%2Einsidehousing%2Eco%2Euk%2Fhome%2Fhome%2F24%2Djuly%2Ddigital%2Dedition%2Dof%2Dinside%2Dhousing%2Dout%2Dnow%2D67267&title=24%20July%20digital%20edition%20of%20Inside%20Housing%20out%20now',600,450,'Linked In');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihLinkedInIcon.svg" alt="Linked&#x20;In" title="Linked&#x20;In" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://twitter.com/intent/tweet?text=24%20July%20digital%20edition%20of%20Inside%20Housing%20out%20now&url=https%3A%2F%2Fwww%2Einsidehousing%2Eco%2Euk%2Fhome%2Fhome%2F24%2Djuly%2Ddigital%2Dedition%2Dof%2Dinside%2Dhousing%2Dout%2Dnow%2D67267',600,450,'Twitter');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihTwitterIcon.svg" alt="Twitter" title="Twitter" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('http://www.facebook.com/share.php?u=https://www.insidehousing.co.uk/home/home/24-july-digital-edition-of-inside-housing-out-now-67267&t=24%20July%20digital%20edition%20of%20Inside%20Housing%20out%20now',600,450,'Facebook');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihFBIcon.svg" alt="Facebook" title="Facebook" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;inside-housing-email&#x3f;dkey&#x3d;detail&amp;skc&#x3d;770671&amp;cat&#x3d;1&amp;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Einsidehousing&#x25;2Eco&#x25;2Euk&#x25;2Fhome&#x25;2Fhome&#x25;2F24&#x25;2Djuly&#x25;2Ddigital&#x25;2Dedition&#x25;2Dof&#x25;2Dinside&#x25;2Dhousing&#x25;2Dout&#x25;2Dnow&#x25;2D67267" target="_blank" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihEcardIcon.svg" alt="eCard" title="eCard" class="aos-Image aos-FL aos-MW100" /></a></span></div></div><div class="aos-MTL"><div class="ao-CommentRating aos-FL aos-W100"><div class="ao-CommentAndRating" data-channelcode="881" data-smartkeycode="770671" data-designstylecode="61" data-carprofilecode="2" data-startbreakpoint=""><a name="ao-Comments"></a><form id="CommentAndRatingForm0_770671" class="aos-FL aos-W100 aos-M0 " method="post" onsubmit="postComment(770671,61); return false;"><div id="CommentAndRatingLikeDislikeContainer0_770671" class="aos-DS61-N aos-FL aos-W100 aos-MBS aos-DF aos-TAL"><div id="CommentAndRatingLikeColumn0_770671" class="aos-NM aos-MR5px"></div><div id="CommentAndRatingDislikeColumn0_770671" class="aos-NM"></div></div><div class="ao-car-entryform aos-FL aos-W100 aos-MBM"><div class="aos-DS61-FTitle aos-MT10px aos-MB5px">Add New Comment</div><div class="aos-DS61-N">You must be logged in to comment.</div></div><div class="aos-FL aos-W100 aos-DF aos-DFXpand"><div id="CommentAndRatingShowingComment_770671" class="aos-FL aos-DS61-FTitle"></div><div class="aos-FR "><select id="CommentAndRatingOrderBy_770671" class="aos-DS61-FField aos-P5px aos-Select aos-DN" onchange="getCommentAndRating(770671,true,0,0);"><option value="1">Newest First</option><option value="2">Oldest First</option></select></div></div><div id="CommentAndRatingList_770671" class="ao-car-list aos-FL&#x20;aos-W100&#x20;aos-DS61-WYSEdit"></div></form></div></div></div></div><a id="aos-Article-Prev" href="/home/new-building-safety-laws-to-have-dramatic-impact-on-housing-sector-67266"  title="New building safety laws to have dramatic impact on housing sector" class="aos-DF aos-DS61-Border aos-DS61-BGColor aos-PS " style="display:none;"><div class="aos-DS61-N aos-TAC aos-Br1-DF"><img src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarLeftArrowIcon.png" class="aos-DIB" alt="New building safety laws to have dramatic impact on housing sector"><span class="aos-NS aos-DB">Previous Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">New building safety laws to have dramatic impact on housing sector</span></span></div></a><a id="aos-Article-Next" href="/home/shockingly-poor-workmanship-went-unchecked-in-grenfell-cladding-system-inquiry-hears-67269"  title="‘Shockingly poor workmanship’ went ‘unchecked’ in Grenfell cladding system, inquiry hears" class="aos-DF aos-DS61-Border  aos-DS61-BGColor aos-PS " style="display:none;"><div class="aos-DS61-N aos-TAC aos-Br1-DF"><img src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarRightArrowIcon.png" class="aos-DIB" alt="‘Shockingly poor workmanship’ went ‘unchecked’ in Grenfell cladding system, inquiry hears"><span class="aos-NS aos-DB">Next Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">‘Shockingly poor workmanship’ went ‘unchecked’ in Grenfell cladding system, inquiry hears</span></span></div></a></div><div id="aos-FeatureArticleEnd"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-182-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS48-WYSEdit"><h4>Related Stories</h4></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-182-2">
			<div class="aori">
				<div class="aoc">
					<div id="IHautoRel" class="aoci">
				<div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/new-building-safety-laws-to-have-dramatic-impact-on-housing-sector-67266" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;141&#x2f;cover__thumb.jpg" alt="New&#x20;building&#x20;safety&#x20;laws&#x20;to&#x20;have&#x20;dramatic&#x20;impact&#x20;on&#x20;housing&#x20;sector" title="New&#x20;building&#x20;safety&#x20;laws&#x20;to&#x20;have&#x20;dramatic&#x20;impact&#x20;on&#x20;housing&#x20;sector"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/new-building-safety-laws-to-have-dramatic-impact-on-housing-sector-67266">New building safety laws to have dramatic impact on housing sector</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/comment/comment/were-about-to-deliver-a-generation-of-crap-housing-unless-government-heeds-the-warnings-of-its-own-research-67259" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;107&#x2f;MARTIN-HILDITCH-1200px-MIN__thumb.jpg" alt="We&rsquo;re&#x20;about&#x20;to&#x20;deliver&#x20;a&#x20;generation&#x20;of&#x20;crap&#x20;housing&#x20;unless&#x20;government&#x20;heeds&#x20;the&#x20;warnings&#x20;of&#x20;its&#x20;own&#x20;research" title="We&rsquo;re&#x20;about&#x20;to&#x20;deliver&#x20;a&#x20;generation&#x20;of&#x20;crap&#x20;housing&#x20;unless&#x20;government&#x20;heeds&#x20;the&#x20;warnings&#x20;of&#x20;its&#x20;own&#x20;research"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/comment/comment/were-about-to-deliver-a-generation-of-crap-housing-unless-government-heeds-the-warnings-of-its-own-research-67259">We’re about to deliver a generation of crap housing unless government heeds the warnings of its own research</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/comment/comment/what-i-have-learned-as-a-trainee-board-member-67250" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;141&#x2f;SEETLE_PATEL_1200px__thumb.jpg" alt="What&#x20;I&#x20;have&#x20;learned&#x20;as&#x20;a&#x20;trainee&#x20;board&#x20;member" title="What&#x20;I&#x20;have&#x20;learned&#x20;as&#x20;a&#x20;trainee&#x20;board&#x20;member"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/comment/comment/what-i-have-learned-as-a-trainee-board-member-67250">What I have learned as a trainee board member</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/insight/insight/will-rishi-sunaks-funding-announcements-help-social-landlords-decarbonise-their-homes-67227" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;141&#x2f;RISHI_SUNAK_ANALISYS_GETTY_PA_MIN__thumb.jpg" alt="Will&#x20;Rishi&#x20;Sunak&rsquo;s&#x20;funding&#x20;announcements&#x20;help&#x20;social&#x20;landlords&#x20;decarbonise&#x20;their&#x20;homes&#x3f;" title="Will&#x20;Rishi&#x20;Sunak&rsquo;s&#x20;funding&#x20;announcements&#x20;help&#x20;social&#x20;landlords&#x20;decarbonise&#x20;their&#x20;homes&#x3f;"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/insight/insight/will-rishi-sunaks-funding-announcements-help-social-landlords-decarbonise-their-homes-67227">Will Rishi Sunak’s funding announcements help social landlords decarbonise their homes?</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/major-housing-contractor-plans-redundancies-as-it-posts-losses-in-first-half-of-year-67265" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;125&#x2f;REPAIRS-GETTY-MIN__thumb.jpg" alt="Major&#x20;housing&#x20;contractor&#x20;plans&#x20;redundancies&#x20;as&#x20;it&#x20;posts&#x20;losses&#x20;in&#x20;first&#x20;half&#x20;of&#x20;year" title="Major&#x20;housing&#x20;contractor&#x20;plans&#x20;redundancies&#x20;as&#x20;it&#x20;posts&#x20;losses&#x20;in&#x20;first&#x20;half&#x20;of&#x20;year"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/major-housing-contractor-plans-redundancies-as-it-posts-losses-in-first-half-of-year-67265">Major housing contractor plans redundancies as it posts losses in first half of year</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/uks-largest-social-landlord-records-surplus-increase-of-9-amid-rising-operating-costs1-67263" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;135&#x2f;value-for-money-MIN__thumb.jpg" alt="UK&rsquo;s&#x20;largest&#x20;social&#x20;landlord&#x20;records&#x20;surplus&#x20;increase&#x20;of&#x20;9&#x25;&#x20;amid&#x20;rising&#x20;operating&#x20;costs" title="UK&rsquo;s&#x20;largest&#x20;social&#x20;landlord&#x20;records&#x20;surplus&#x20;increase&#x20;of&#x20;9&#x25;&#x20;amid&#x20;rising&#x20;operating&#x20;costs"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/uks-largest-social-landlord-records-surplus-increase-of-9-amid-rising-operating-costs1-67263">UK’s largest social landlord records surplus increase of 9% amid rising operating costs</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/comment/comment/what-associations-must-consider-when-switching-from-shared-ownership-to-rent-67210" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;141&#x2f;CHARLIE_PRODDOW_600px__thumb.jpg" alt="What&#x20;associations&#x20;must&#x20;consider&#x20;when&#x20;switching&#x20;from&#x20;shared&#x20;ownership&#x20;to&#x20;rent" title="What&#x20;associations&#x20;must&#x20;consider&#x20;when&#x20;switching&#x20;from&#x20;shared&#x20;ownership&#x20;to&#x20;rent"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/comment/comment/what-associations-must-consider-when-switching-from-shared-ownership-to-rent-67210">What associations must consider when switching from shared ownership to rent</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/house-builder-to-invest-20m-in-new-modular-factory-67261" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;104&#x2f;Modular_construction-min__thumb.jpg" alt="House&#x20;builder&#x20;to&#x20;invest&#x20;&pound;20m&#x20;in&#x20;new&#x20;modular&#x20;factory" title="House&#x20;builder&#x20;to&#x20;invest&#x20;&pound;20m&#x20;in&#x20;new&#x20;modular&#x20;factory"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/house-builder-to-invest-20m-in-new-modular-factory-67261">House builder to invest £20m in new modular factory</a>		</h2>	</div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-169-1">
			<div class="aori">
				<div class="aoc">
					<div id="IHfooter" class="aoci">
				<div class="aos-DS51-WYSEdit"> <a href="/ih-information/about-inside-housing">About us</a><br /> <a href="/subscription">Subscribe</a><br /> <a href="/ih-contacts">Contact us</a><br /><a href="/ih-digital-editions">Digital editions</a><br /> <a href="/ih-information/email-and-newsletter-alerts">Email alerts</a><br /> <a href="/ih-information/forward-features">Forward features</a><br /> <a href="/ih-information/pitching-features">How to pitch features</a> <br /><a href="/ih-information/how-to-pitch-comment-pieces">How to pitch comment pieces</a> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHfooter" class="aoci">
				<div class="aos-DS51-WYSEdit"> <a href="/ih-information/privacy-policy">Privacy statement</a><br /><a href="/cookie-policy/cookie-policy/cookie-policy">Cookie Policy</a><br /><a href="/corporate-subscription?cl=14">Corporate subscriptions</a><br /><a href="/ih-information/sponsored-content-guide">Sponsored content</a><br /><a href="/ih-information/subscription-faq">FAQs</a> <br /><a href="/ih-information/subs-terms-and-conditions">Subscriptions terms and conditions<br /></a><a href="/terms-and-conditions">General Terms and conditions</a><br /><a href="/site-map">Sitemap</a> </div>
					</div>
				</div>
				<div id="aoc-170-1" class="aoc">
					<div id="IHfooterCol3" class="aoci">
				
							<div class="aoc">
								<div id="IHfooter" class="aoci">
							<div class="aos-DS51-WYSEdit"> For general enquiries you can contact Inside Housing at:<br /><br />3rd Floor, 4 Harbour Exchange Square, Isle of Dogs, London, E14 9GE<br /><br />Tel: 0207 772 8300<br /><br />&copy; 2020 Inside Housing<br />All rights reserved </div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage4253" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage4254" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage4255" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="LinkedIn"></a>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-169-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="67267" data-skin="79" data-placementarea="7" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>

		
	
	</div>
	<a id="Bottom" data-ItemsShowing="67266,67267,67269,67259,67250,67227,67265,67263,67210,67261"></a>

	<!-- Generated on server:7265 at: {ts '2020-07-24 07:25:21'} 355 (guest cache) --> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-3.5.1.min.js?cdn=373"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/enquire.min.js?cdn=373"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-ui.min.js?cdn=373"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=373"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-scrolltofixed-min.js?cdn=373"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcDesignCentre/js/DC_Skin.js?cdn=373"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_faf9be93-9097-7111-edc2cb49860341af_17DDEE26-A770-4949-92DC-F94864872DFC.js"></script> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin79.js?cdn=dt07172020123447"></script>
		<script type="text/javascript" src="https://omghcontent.affino.com/AfoCustom/OMG/JS/2017-IH-FilterBarDS.source.js?cdn=dt07172020123445"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfoSocialBookMark/js/SocialBookmarks.js?cdn=375"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.autogrow.js?cdn=375"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.xmldom.min.js?cdn=375"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/BootstrapModal/bootstrap-modal.js?cdn=375"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/BootstrapModal/bootstrap-modal.affino.js?cdn=375"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jsAlertDialogs/jquery.alerts.js?cdn=375"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/Tipsy/jquery.tipsy.js?cdn=375"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfoCommentAndRating/JS/SD_CAR.source.js?cdn=375"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=375"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=375"></script>

<script type="text/javascript">

$(document).ready(function(){

 	//will activate datatable but disable sort and pagination
	if( typeof DataTable === 'function' ) { 
		$('.datatable-disabled').DataTable({
			"bSort": false,
			"bPaginate": false
		});
	}

	function centerTables(tableClass){
		var dt = $(tableClass);
		if(dt[0]){
			$.each(dt, function(e,u){
				var par = $(dt[e]).closest("div[id*='ao-Step']").css("float", "none").css("margin", "auto");
				var title = $(par).find("h3");
				if(title[0]){
					$(title[0]).css("background-color", "#657e91").css("color", "#fff").css("text-transform", "none").css("padding", "7px").css("margin-bottom", "0px");
				}

			});	
		}
	}//end of func

	centerTables(".inactiveTable");
	centerTables(".dataTables_wrapper");


	var dt = $(".dataTables_wrapper");
	if(dt[0]){
		$.each(dt, function(e,u){

			//dont need line below
			//$('#example').DataTable();

			var heads = $(dt[e]).find("table thead tr");
			if(heads.length > 1){
				$(heads[0]).addClass("hideOnMob");

				//var ths = $(heads[0]).find("th");
				//$.each(ths, function(r,t){
					//var rowspan = t.attributes.rowspan.value;
					//console.log(rowspan);
					//console.log(t);
					//if (rowspan <= 1){
						//$(t).wrapInner( '<span/>' ).append( ' ' );
					//}
					
				//});
				console.log("...");
			}

		});
		
	}

});

</script> <!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 	<script type="text/javascript">$(document).ready(function() {
    $('#example').DataTable( {
        "order": [[ 0, "desc" ]]
    } );
} );var accordions = document.getElementsByClassName("ih-accordion-title");
 
for (var i = 0; i < accordions.length; i++) {
  accordions[i].onclick = function() {
    this.classList.toggle('is-open');
 
    var content = this.nextElementSibling;
    if (content.style.maxHeight) {
      // accordion is currently open, so close it
      content.style.maxHeight = null;
    } else {
      // accordion is currently closed, so open it
      content.style.maxHeight = content.scrollHeight + "px";
    }
  }
}</script>


</body>
</html>

