<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="preconnect" href="https://omghcontent.affino.com">
	<link rel="dns-prefetch" href="//omghcontent.affino.com">
	<link rel="shortcut icon" href="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Favorite/IHwhite_16.ico?cdn=433" />
	<title>Inside Housing - Home - Grenfell contractor put ‘financial self-interest’ ahead of fire safety, consultancy claims</title>
	<meta name="description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.insidehousing.co.uk/news/news/grenfell-contractor-put-financial-self-interest-ahead-of-fire-safety-consultancy-claims-72522" />
	<meta property="og:url" content="https://www.insidehousing.co.uk/news/news/grenfell-contractor-put-financial-self-interest-ahead-of-fire-safety-consultancy-claims-72522" />
	<meta property="og:title" content="Grenfell contractor put ‘financial self-interest’ ahead of fire safety, consultancy claims">
	<meta property="og:site_name" content="Inside Housing">
	<meta property="og:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta property="og:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/170/MICHAEL_DOUGLAS_GRENFELL_MIN__thumb.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@insidehousing">
	<meta name="twitter:title" content="Grenfell contractor put ‘financial self-interest’ ahead of fire safety, consultancy claims">
	<meta name="twitter:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="twitter:creator" content="@insidehousing">
	<meta name="twitter:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/170/MICHAEL_DOUGLAS_GRENFELL_MIN__thumb.jpg">
	<link rel="alternate" type="application/rss+xml" title="Finance and Development" href="/Syndication/DF.cfm?f=6&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tenancy Management" href="/Syndication/DF.cfm?f=8&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Care and Support" href="/Syndication/DF.cfm?f=9&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Asset Management" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation and Legal" href="/Syndication/DF.cfm?f=11&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Council Focus" href="/Syndication/DF.cfm?f=12&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Latest News" href="/Syndication/DF.cfm?f=15&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Jobs IH" href="/Syndication/DF.cfm?f=16&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="People" href="/Syndication/DF.cfm?f=33&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=431" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=431" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Tabs/ui.tabs.min.css?cdn=431" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_198071f6-d51b-015e-63d5dc26f40cbeae_FFE82555-6E04-48A1-8401-2BC2E65C8DAF.css" /> 
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin340.css?cdn=dt09012021115750" />
	
<!-- DS:151 start -->
<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css?v=1.3">
<meta name="google-site-verification" content="I1UJatXiN0fjhZK66un4WaHKONGqYhyILdh6G6ZlQpk" />
<meta name="twitter:card" content="summary_large_image">

<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/a1f21ca0-78d5-44b3-9940-3882073e4450.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script src="https://kit.fontawesome.com/0100632ce5.js" crossorigin="anonymous"></script>
<!-- DS:151 end -->

<script>var dataLayer = [ {"Topics":"London,Fire safety","Byline":"Lucie Heath","Navigation Level 1":"Home","Navigation Level 2":"Home","Pagetype":"Article","UserType":"Anonymous"} ];</script><script type="text/javascript" src="/ao3pcba/ao3pcba2.js" async defer></script>	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=433" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=433" />
	<style type="text/css">.ao-sbitems.aos-DF { flex-wrap:wrap; }.ao-sbitem.aos-MW50 { max-width:50%; }.ao-sbitem.aos-MW33 { max-width:33.33%; }.ao-sbitem.aos-MW25 { max-width:25%; }.ao-sbitem.aos-MW20 { max-width:20%; }.ao-sbitem.aos-MW16 { max-width:16.66%; }.aoc-FixedWidth{padding:0}.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJLKJZ');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJLKJZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="ao-main" data-pagefulllink="https://www.insidehousing.co.uk/home/home/grenfell-contractor-put-financial-self-interest-ahead-of-fire-safety-consultancy-claims-72522" data-channelcode="881" data-sectioncode="138" data-itemcode="72522" data-designstylecode="224" data-imgpath="https://omghcontent.affino.com/">
		<a id="Top"></a><a href="/ao-d-f-t-link" rel="nofollow" class="aos-DN">ao link</a>
		<div class="aor aor-PLRS" id="aor-892-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="72522" data-skin="340" data-placementarea="1" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-892-2">
			<div class="aori">
				<div class="aoc">
					<div id="ih-nav-logo" class="aoci">
				<a href="/"><img id="aoImage15625" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogo320px.jpg" alt="" title="" loading="lazy" /></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage16279" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogolandscape.jpg" alt="" title="" loading="lazy" /></a>
					</div>
				</div>
				<div id="aoc-925-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							
<!-- DS:251 start -->
<div id="SectionName" >
<div id="mobileSEARCH" class="aoc">
<div class="aoci"><form id="ao-searchde-serchform-17946" class="ao-searchde-serchform" action="https://www.insidehousing.co.uk/search" method="get" name="ao-srch-form" data-idname="17946">
<div><span class="aos-PosR"> <label class="aos-searchde-srchbox-label" for="ao-searchde-box-17946">Enter a search term</label><input id="ao-searchde-box-17946" class="aos-DS224-FField ao-searchde-srchbox" name="q" type="text" value="" placeholder="Enter a search term" /> </span></div>
</form></div>
</div>
</div>
<!-- DS:251 end -->

								</div>
							</div>
							<div class="aoc">
								<div id="hide-this" class="aoci">
							
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-17978" class="ao-searchde-serchform"  data-idname="17978">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-17978" class="aos-searchde-srchbox-label">Search</label><input type="text" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-17978" value="" placeholder="Search">
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-17978">→ </button>
							</span>
					</div>
						</form>
								</div>
							</div>
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul><li><a href="/topic-filter/?Topics=coronavirus">Coronavirus</a></li><li><a href="/topic-filter/?Topics=finance">Finance</a></li><li><a href="/topic-filter/?Topics=development">Development</a></li><li><a href="/topic-filter/?Topics=Regulation%20and%20Governance">Regulation</a></li><li><a href="/more-topics">More topics</a></li></ul> </div>
								</div>
							</div>
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul><li><a href="/news">News</a></li><li><a href="/ihlive">IH Live</a></li><li><a href="/comment">Comment</a></li><li><a href="/insight">Insight</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Newsletters</a></li></ul> </div>
								</div>
							</div>
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/subscription">Subscribe</a></li>
<li><a href="https://jobs.insidehousing.co.uk/" target="_blank" rel="noopener">Jobs</a></li>
<li><a href="/events">Events</a></li>
<li><a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a></li>
</ul> </div>
								</div>
							</div>
							<div id="aoc-900-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div id="nav-search" class="aoci">
							
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-16015" class="ao-searchde-serchform"  data-idname="16015" data-predictive="true" data-palign="1" data-phspace="0" data-pvspace="0" data-pwidth="600" data-searchtype="1" data-channelcode="881" data-storeprofcode="2" data-pricecolor="333333" data-cst="74" data-startbreakpoint="" data-channellink="https://www.insidehousing.co.uk/search" data-showsecuredcontent="1">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-16015" class="aos-searchde-srchbox-label">Search</label><input type="text" autocomplete="off" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-16015" value="" placeholder="Search">
					<div id="ao-searchde-result-16015" class="ao-searchde-result aos-DS74-BGColor aos-DS74-Border"></div>
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-16015">→ </button>
							</span>
					</div>
						</form>
								</div>
							</div>
							<div class="aoc">
								<div id="login-logout" class="aoci">
							<div class="aos-DS224-N"><a href="https://www.insidehousing.co.uk/login">Login</a></div>
								</div>
							</div>
							<div class="aoc">
								<div id="my-account" class="aoci">
							<div class="aos-DS224-WYSEdit"> <a href="/my-account">My Account</a> </div>
								</div>
							</div>
							<div id="aoc-950-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage16575" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter" title="Twitter" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage16576" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook" title="Facebook" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage16577" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In" title="Linked In" loading="lazy" /></a>
								</div>
							</div>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-16176" data-dcc="16176"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" alt="" title=""/></div>
						<div id="aoc-Panel16176" data-hideeffect="">
		<div class="aor aor-PLRM" id="aor-925-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				
<!-- DS:251 start -->
<div id="SectionName" >
<div id="mobileSEARCH" class="aoc">
<div class="aoci"><form id="ao-searchde-serchform-17946" class="ao-searchde-serchform" action="https://www.insidehousing.co.uk/search" method="get" name="ao-srch-form" data-idname="17946">
<div><span class="aos-PosR"> <label class="aos-searchde-srchbox-label" for="ao-searchde-box-17946">Enter a search term</label><input id="ao-searchde-box-17946" class="aos-DS224-FField ao-searchde-srchbox" name="q" type="text" value="" placeholder="Enter a search term" /> </span></div>
</form></div>
</div>
</div>
<!-- DS:251 end -->

					</div>
				</div>
				<div class="aoc">
					<div id="hide-this" class="aoci">
				
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-17978" class="ao-searchde-serchform"  data-idname="17978">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-17978" class="aos-searchde-srchbox-label">Search</label><input type="text" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-17978" value="" placeholder="Search">
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-17978">→ </button>
							</span>
					</div>
						</form>
					</div>
				</div>
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/topic-filter/?Topics=coronavirus">Coronavirus</a></li><li><a href="/topic-filter/?Topics=finance">Finance</a></li><li><a href="/topic-filter/?Topics=development">Development</a></li><li><a href="/topic-filter/?Topics=Regulation%20and%20Governance">Regulation</a></li><li><a href="/more-topics">More topics</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/news">News</a></li><li><a href="/ihlive">IH Live</a></li><li><a href="/comment">Comment</a></li><li><a href="/insight">Insight</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Newsletters</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/subscription">Subscribe</a></li>
<li><a href="https://jobs.insidehousing.co.uk/" target="_blank" rel="noopener">Jobs</a></li>
<li><a href="/events">Events</a></li>
<li><a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a></li>
</ul> </div>
					</div>
				</div>
				<div id="aoc-900-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="nav-search" class="aoci">
							
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-16015" class="ao-searchde-serchform"  data-idname="16015" data-predictive="true" data-palign="1" data-phspace="0" data-pvspace="0" data-pwidth="600" data-searchtype="1" data-channelcode="881" data-storeprofcode="2" data-pricecolor="333333" data-cst="74" data-startbreakpoint="" data-channellink="https://www.insidehousing.co.uk/search" data-showsecuredcontent="1">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-16015" class="aos-searchde-srchbox-label">Search</label><input type="text" autocomplete="off" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-16015" value="" placeholder="Search">
					<div id="ao-searchde-result-16015" class="ao-searchde-result aos-DS74-BGColor aos-DS74-Border"></div>
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-16015">→ </button>
							</span>
					</div>
						</form>
								</div>
							</div>
							<div class="aoc">
								<div id="login-logout" class="aoci">
							<div class="aos-DS224-N"><a href="https://www.insidehousing.co.uk/login">Login</a></div>
								</div>
							</div>
							<div class="aoc">
								<div id="my-account" class="aoci">
							<div class="aos-DS224-WYSEdit"> <a href="/my-account">My Account</a> </div>
								</div>
							</div>
							<div id="aoc-950-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage16575" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter" title="Twitter" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage16576" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook" title="Facebook" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage16577" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In" title="Linked In" loading="lazy" /></a>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHuserIcon" class="aoci">
				<div class="aos-de-sib-16237" data-dcc="16237"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" alt="" title=""/></div>
						<div id="aoc-Panel16237" data-hideeffect="">
		<div class="aor" id="aor-160-1">
			<div class="aori">
				<div class="aoc ">
					<div id="IHuserMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4143 aos-DS50-N" data-dcc="4143"><div><a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4144 aos-DS50-N" data-dcc="4144"><div><a href="https://www.insidehousing.co.uk/login">Login</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-892-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				
<!-- DS:87 start -->

<!-- DS:87 end -->

					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
<!-- DS:97 start -->
<!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script>
<!-- DS:97 end -->

					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
<!-- DS:56 start -->

<!-- DS:56 end -->

					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-928-2">
			<div class="aori">
				<div class="aoc">
					<div id="ih-standard-article" class="aoci">
				<div id="aos-FeatureArticle-72522" class="aos-FeatureArticle aos-TAC aos-PosR aos-PTBM" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS224-N" data-maxwidth="1200"><div class="aos-FixedWidth aos-PLRM"><h1 class="aos-ArticleTitle aos-DS224-H1 aos-MBXS">Grenfell contractor put ‘financial self-interest’ ahead of fire safety, consultancy claims</h1></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><a href="&#x2f;news&#x2f;news" class="aos-SectionTitle aos-NM aos-FL aos-MR10px aos-MB5px">News</a><span class="aos-ArticleDate aos-MR10px aos-MB5px aos-NM aos-FL">15.09.21</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MB5px aos-DF">by&nbsp;Lucie Heath</span></div></div><div class="aos-FixedWidth aos-PLRM"><div id="ao-MeteringDNAllow" class="aos-MTM aos-FL aos-W100"><div class="aos-DS52-WYSEdit aos-TAC aos-MBS"><br/>To continue reading this article please<br/><br/><a class="aos-WYSEdit-button" href="/login">Login</a> or <a class="aos-WYSEdit-button" href="https://subs.insidehousing.co.uk/register?returl=http%3A%2F%2Faffino%2Einsidehousing%2Eco%2Euk%2FAfoCustom%2FOMG%2FAbacus%2FADAPI%2Ecfm%3Faction%3Dregistrationredirect">Register</a></div><div class="ao-W100 ao-AC">
<!-- DS:85 start -->
<div></div>
<!-- DS:85 end -->
</div></div></div></div><div id="aos-FeatureArticleEnd"></div>
					</div>
				</div>
				<div id="aoc-932-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="most-read-sidebar" class="aoci">
							<div id="tabs16247" class="aos-sal-tabs aos-FL aos-W100"><ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all"><li><a class="aos-DS224-N aos-FL aos-PL10px aos-PR10px aos-PT5px aos-PB5px" href="#tabs16247-1">Most read</a></li><li><a class="aos-DS224-N aos-FL aos-PL10px aos-PR10px aos-PT5px aos-PB5px" href="#tabs16247-2">Latest news</a></li></ul><div id="tabs16247-1" class="ui-tabs-hide aos-FL aos-W100"><div class="aos-FL aos-W100 aos-PXS5 aos-MTM5"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="16247" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/government-to-withdraw-consolidated-advice-note-within-weeks-says-jenrick-72470">Government to withdraw consolidated advice note within ‘weeks’, says Jenrick</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/government-brands-squalid-housing-conditions-unacceptable-after-itv-documentary-72494">Government brands squalid housing conditions ‘unacceptable’ after ITV documentary</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/housing-sector-has-lost-empathy-says-tenant-body-leader-72461">Housing sector has lost ‘empathy’, says tenant body leader</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/winners-revealed-for-housing-heroes-and-women-in-housing-awards-72388">Winners revealed for Housing Heroes and Women in Housing awards</a></h2></div></div></div></div></div></div><div id="tabs16247-2" class="ui-tabs-hide aos-FL aos-W100"><div class="aos-FL aos-W100 aos-PXS5 aos-MTM5"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="16247" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/social-housing-report-uncovers-gulf-in-knowledge-of-net-zero-72512">Social housing report uncovers gulf in knowledge of net zero</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/grenfell-contractor-put-financial-self-interest-ahead-of-fire-safety-consultancy-claims-72522">Grenfell contractor put ‘financial self-interest’ ahead of fire safety, consultancy claims</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/comment/our-evidence-proves-scottish-social-landlords-have-limited-rent-increases-because-of-the-economic-impact-of-the-pandemic-72516">Our evidence proves Scottish social landlords have limited rent increases because of the economic impact of the pandemic</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/insight/one-to-watch--sioned-wyn-williams-who-works-for-a-social-enterprise-owned-by-cartrefi-conwy-housing-association-71810">One to watch – Sioned Wyn Williams, who works for a social enterprise owned by Cartrefi Conwy Housing Association</a></h2></div></div></div></div></div></div></div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-928-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS224-WYSEdit"> <span style="font-family: SoleSansRegular; font-size: 22px;">RELATED STORIES</span> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="ih-article-listing" class="aoci">
				<div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-DFSW start aos-VAImage"  data-ipp="5" data-dcc="16305" data-numfl="8" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/peabody-catalyst-ceo-in-waiting-reveals-plans-for-giant-new-group-72520" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;146&#x2f;IAN-McDERMOTT-MIN_MainSH.jpg" alt="Peabody-Catalyst&#x20;CEO-in-waiting&#x20;reveals&#x20;plans&#x20;for&#x20;giant&#x20;new&#x20;group" title="Peabody-Catalyst&#x20;CEO-in-waiting&#x20;reveals&#x20;plans&#x20;for&#x20;giant&#x20;new&#x20;group"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">15.09.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/peabody-catalyst-ceo-in-waiting-reveals-plans-for-giant-new-group-72520"  >Peabody-Catalyst CEO-in-waiting reveals plans for giant new group</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/residents-narrowly-back-plans-for-north-london-estate-regeneration-72513" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;170&#x2f;love-lane_google-street-view__thumb.jpg" alt="Residents&#x20;narrowly&#x20;back&#x20;plans&#x20;for&#x20;north&#x20;London&#x20;estate&#x20;regeneration" title="Residents&#x20;narrowly&#x20;back&#x20;plans&#x20;for&#x20;north&#x20;London&#x20;estate&#x20;regeneration"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">14.09.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/residents-narrowly-back-plans-for-north-london-estate-regeneration-72513"  >Residents narrowly back plans for north London estate regeneration</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/construction-giant-lendlease-registers-as-for-profit-social-landlord-72511" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;083&#x2f;High_Road_West_1-min__thumb.jpg" alt="Construction&#x20;giant&#x20;Lendlease&#x20;registers&#x20;as&#x20;for-profit&#x20;social&#x20;landlord" title="Construction&#x20;giant&#x20;Lendlease&#x20;registers&#x20;as&#x20;for-profit&#x20;social&#x20;landlord"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">14.09.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/construction-giant-lendlease-registers-as-for-profit-social-landlord-72511"  >Construction giant Lendlease registers as for-profit social landlord</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/grenfell-demonstrates-culture-of-non-compliance-in-construction-industry-inquiry-hears-72506" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;170&#x2f;STEPHANIE_BARWISE_1200px_MIN.jpg" alt="Grenfell&#x20;demonstrates&#x20;&lsquo;culture&#x20;of&#x20;non-compliance&rsquo;&#x20;in&#x20;construction&#x20;industry,&#x20;inquiry&#x20;hears" title="Grenfell&#x20;demonstrates&#x20;&lsquo;culture&#x20;of&#x20;non-compliance&rsquo;&#x20;in&#x20;construction&#x20;industry,&#x20;inquiry&#x20;hears"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">14.09.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/grenfell-demonstrates-culture-of-non-compliance-in-construction-industry-inquiry-hears-72506"  >Grenfell demonstrates ‘culture of non-compliance’ in construction industry, inquiry hears</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/g15-landlord-sees-deficit-balloon-to-25m-as-pandemic-and-fire-safety-costs-take-toll-72509" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;136&#x2f;ELDERLY_CARE_1200px_GETTY_MIN__thumb.jpg" alt="G15&#x20;landlord&#x20;sees&#x20;deficit&#x20;balloon&#x20;to&#x20;&pound;25m&#x20;as&#x20;pandemic&#x20;and&#x20;fire&#x20;safety&#x20;costs&#x20;take&#x20;toll" title="G15&#x20;landlord&#x20;sees&#x20;deficit&#x20;balloon&#x20;to&#x20;&pound;25m&#x20;as&#x20;pandemic&#x20;and&#x20;fire&#x20;safety&#x20;costs&#x20;take&#x20;toll"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">14.09.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/g15-landlord-sees-deficit-balloon-to-25m-as-pandemic-and-fire-safety-costs-take-toll-72509"  >G15 landlord sees deficit balloon to £25m as pandemic and fire safety costs take toll</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/number-of-buildings-in-london-forced-to-abandon-stay-put-passes-1000-72477" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;168&#x2f;LONDON_SKYSCRAPERS_1200px_GETTY_MIN__thumb.jpg" alt="Number&#x20;of&#x20;buildings&#x20;in&#x20;London&#x20;forced&#x20;to&#x20;abandon&#x20;&lsquo;stay&#x20;put&rsquo;&#x20;passes&#x20;1,000" title="Number&#x20;of&#x20;buildings&#x20;in&#x20;London&#x20;forced&#x20;to&#x20;abandon&#x20;&lsquo;stay&#x20;put&rsquo;&#x20;passes&#x20;1,000"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">10.09.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/number-of-buildings-in-london-forced-to-abandon-stay-put-passes-1000-72477"  >Number of buildings in London forced to abandon ‘stay put’ passes 1,000</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/insight/grenfell-tower-inquiry-diary-week-46-i-think-ive-been-very-very-clear-that-is-completely-wrong-72479" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;134&#x2f;22_jan_for_grenfell_tower_logo-v1.jpg" alt="Grenfell&#x20;Tower&#x20;Inquiry&#x20;diary&#x20;week&#x20;46&#x3a;&#x20;&lsquo;I&#x20;think&#x20;I&rsquo;ve&#x20;been&#x20;very,&#x20;very&#x20;clear&#x20;that&#x20;is&#x20;completely&#x20;wrong&rsquo;" title="Grenfell&#x20;Tower&#x20;Inquiry&#x20;diary&#x20;week&#x20;46&#x3a;&#x20;&lsquo;I&#x20;think&#x20;I&rsquo;ve&#x20;been&#x20;very,&#x20;very&#x20;clear&#x20;that&#x20;is&#x20;completely&#x20;wrong&rsquo;"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">10.09.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/insight/grenfell-tower-inquiry-diary-week-46-i-think-ive-been-very-very-clear-that-is-completely-wrong-72479"  >Grenfell Tower Inquiry diary week 46: ‘I think I’ve been very, very clear that is completely wrong’</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/regeneration-of-clarion-estate-highlighted-by-itv-given-council-boost-following-delays-72475" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;147&#x2f;WIMBLEDON_AERIAL_VIEW_1200px_GETTY_MIN__thumb.jpg" alt="Regeneration&#x20;of&#x20;Clarion&#x20;estate&#x20;highlighted&#x20;by&#x20;ITV&#x20;given&#x20;council&#x20;boost&#x20;following&#x20;delays" title="Regeneration&#x20;of&#x20;Clarion&#x20;estate&#x20;highlighted&#x20;by&#x20;ITV&#x20;given&#x20;council&#x20;boost&#x20;following&#x20;delays"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">10.09.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/regeneration-of-clarion-estate-highlighted-by-itv-given-council-boost-following-delays-72475"  >Regeneration of Clarion estate highlighted by ITV given council boost following delays</a></h2></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-895-1">
			<div class="aori">
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/ih-information/about-inside-housing">About us</a></li><li><a href="/subscription">Subscribe</a></li><li><a href="/ih-contacts">Contact us</a></li><li><a href="/ih-digital-editions">Digital editions</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Email alerts</a></li><li><a href="/ih-information/forward-features">Forward features</a></li><li><a href="/ih-information/pitching-features">How to pitch features</a></li><li><a href="/ih-information/how-to-pitch-comment-pieces">How to pitch comment pieces</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/ih-information/privacy-policy">Privacy statement</a></li>
<li><a href="/cookie-policy/cookie-policy/cookie-policy">Cookie policy</a></li>
<li><a href="/corporate-subscription?cl=14">Corporate subscriptions</a></li>
<li><a href="/ih-information/subscription-faq">FAQs</a></li>
<li><a href="/ih-information/subs-terms-and-conditions">Subscriptions terms and conditions</a></li>
<li><a href="/terms-and-conditions">General terms and conditions</a></li>
</ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li>For general enquiries you can contact</li><li>Inside Housing at:</li><li>Suite 6.04, Exchange Tower,</li><li>1 Harbour Exchange Square,</li><li>London,</li><li>E14 9GE</li><li>Tel: 0207 772 8300</li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li>&copy; 2021 Inside Housing</li><li>All rights reserved</li></ul> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-895-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="72522" data-skin="340" data-placementarea="7" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>

		
	</div>
	<a id="Bottom" data-ItemsShowing="72522,72470,72494,72461,72388,72512,72516,71810,72520,72513,72511,72506,72509,72477,72479,72475"></a>

	<!-- Generated on server:8092 at: {ts '2021-09-15 11:14:20'} 249 (guest cache) --> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-3.6.0.min.js?cdn=431"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/enquire.min.js?cdn=431"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-ui.min.js?cdn=431"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=431"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcDesignCentre/js/DC_Skin.js?cdn=431"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_198071f6-d51b-015e-63d5dc26f40cbeae_FFE82555-6E04-48A1-8401-2BC2E65C8DAF.js"></script> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin340.js?cdn=dt09012021115750"></script>
		<script type="text/javascript" src="https://omghcontent.affino.com/AfoSocialBookMark/js/SocialBookmarks.js?cdn=433"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=433"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=433"></script>
	<script type="text/javascript">$(document).ready(function(){
  $("button#search-btn").click(function(){
    $("#SectionName").toggle();
  });
});$(document).ready(function(){
  $("button#search-btn").click(function(){
    $("#SectionName").toggle();
  });
});// this script is used to replace registration and password reminder links
$( document ).ready(function() {

	// registration link
	$('a[href$="/registration"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration");	
	$('a[href$="/register"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration");
	// password reminder link
	$('a[href$="/password-reminder"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=passwordreminder");
	$('a[href*="/password-reminder?email="]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=passwordreminder");
});</script>

<!-- DS:96 start -->

<script type="text/javascript">

$(document).ready(function(){

 	//will activate datatable but disable sort and pagination
	if( typeof DataTable === 'function' ) { 
		$('.datatable-disabled').DataTable({
			"bSort": false,
			"bPaginate": false
		});
	}

	function centerTables(tableClass){
		var dt = $(tableClass);
		if(dt[0]){
			$.each(dt, function(e,u){
				var par = $(dt[e]).closest("div[id*='ao-Step']").css("float", "none").css("margin", "auto");
				var title = $(par).find("h3");
				if(title[0]){
					$(title[0]).css("background-color", "#657e91").css("color", "#fff").css("text-transform", "none").css("padding", "7px").css("margin-bottom", "0px");
				}

			});	
		}
	}//end of func

	centerTables(".inactiveTable");
	centerTables(".dataTables_wrapper");


	var dt = $(".dataTables_wrapper");
	if(dt[0]){
		$.each(dt, function(e,u){

			//dont need line below
			//$('#example').DataTable();

			var heads = $(dt[e]).find("table thead tr");
			if(heads.length > 1){
				$(heads[0]).addClass("hideOnMob");

				//var ths = $(heads[0]).find("th");
				//$.each(ths, function(r,t){
					//var rowspan = t.attributes.rowspan.value;
					//console.log(rowspan);
					//console.log(t);
					//if (rowspan <= 1){
						//$(t).wrapInner( '<span/>' ).append( ' ' );
					//}
					
				//});
				console.log("...");
			}

		});
		
	}

});

</script>
<!-- DS:96 end -->

<!-- DS:97 start -->
<!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script>
<!-- DS:97 end -->


</body>
</html>

