<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="shortcut icon" href="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Favorite/IHwhite_16.ico" />
	<title>Inside Housing - Home - How repairs teams are turning to augmented reality to cope with coronavirus</title>
	<meta name="description" content="The lockdown and coronavirus risk have led to some early experiments with augmented reality video to help repairs teams avoid unnecessary visits to tenants&rsquo; homes">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.insidehousing.co.uk/insight/insight/how-repairs-teams-are-turning-to-augmented-reality-to-cope-with-coronavirus-66365" />
	<meta property="og:url" content="https://www.insidehousing.co.uk/insight/insight/how-repairs-teams-are-turning-to-augmented-reality-to-cope-with-coronavirus-66365" />
	<meta property="og:title" content="How repairs teams are turning to augmented reality to cope with coronavirus">
	<meta property="og:site_name" content="Inside Housing">
	<meta property="og:description" content="The lockdown and coronavirus risk have led to some early experiments with augmented reality video to help repairs teams avoid unnecessary visits to tenants&rsquo; homes">
	<meta property="og:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/139/AUGMENTED_REALITY_MICHELLE_THOMPSON_MIN__thumb.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@insidehousing">
	<meta name="twitter:title" content="How repairs teams are turning to augmented reality to cope with coronavirus">
	<meta name="twitter:description" content="The lockdown and coronavirus risk have led to some early experiments with augmented reality video to help repairs teams avoid unnecessary visits to tenants&rsquo; homes">
	<meta name="twitter:creator" content="@insidehousing">
	<meta name="twitter:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/139/AUGMENTED_REALITY_MICHELLE_THOMPSON_MIN__thumb.jpg">
	<link rel="alternate" type="application/rss+xml" title="Finance and Development" href="/Syndication/DF.cfm?f=6&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tenancy Management" href="/Syndication/DF.cfm?f=8&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Care and Support" href="/Syndication/DF.cfm?f=9&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Asset Management" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation and Legal" href="/Syndication/DF.cfm?f=11&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Council Focus" href="/Syndication/DF.cfm?f=12&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Latest News" href="/Syndication/DF.cfm?f=15&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Jobs IH" href="/Syndication/DF.cfm?f=16&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="People" href="/Syndication/DF.cfm?f=33&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=358" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=358" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_b2c0b8e9-9a93-5783-0ef110d6aca38dea_273BE1AE-A762-4409-97BC-FC6B96FB333B.css" /> 
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin79.css?cdn=dt04272020092258" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css?v=1.2">
<meta name="google-site-verification" content="I1UJatXiN0fjhZK66un4WaHKONGqYhyILdh6G6ZlQpk" />
<meta name="twitter:card" content="summary_large_image">

<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/a1f21ca0-78d5-44b3-9940-3882073e4450.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script src="https://kit.fontawesome.com/0100632ce5.js" crossorigin="anonymous"></script> 
<script>var dataLayer = [ {"Topics":"Contractor,Housing association/RP,Housing Management,Asset management,Technology,Efficiency,Coronavirus ","Byline":"Jess Mccabe","Navigation Level 1":"Home","Navigation Level 2":"Home","Pagetype":"Article","UserType":"Anonymous"} ];</script>	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfoCustom/OMG/CSS/2017-IH-FilterBarDS.source.css?cdn=dt04272020092250" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/Shareline/shareline.css?cdn=362" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/BootstrapModal/bootstrap-modal.css?cdn=362" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jsAlertDialogs/jquery.alerts.css?cdn=362" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Tipsy/tipsy.css?cdn=362" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfoCommentAndRating/CSS/SD_CAR.source.css?cdn=362" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=362" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=362" />
	<style type="text/css">#ao-Step15141 { background-color:#e7f6ff; background-size: 100% auto; 
background-repeat: no-repeat; 
background-position: center center;
padding: 20px;}#ao-Step14806 { background-color:#f2dfd7; background-size: 100% auto; 
background-repeat: no-repeat; 
background-position: center center;
padding:20px;}.ao-sbitems.aos-DF { flex-wrap:wrap; }.ao-sbitem.aos-MW50 { max-width:50%; }.ao-sbitem.aos-MW33 { max-width:33.33%; }.ao-sbitem.aos-MW25 { max-width:25%; }.ao-sbitem.aos-MW20 { max-width:20%; }.ao-sbitem.aos-MW16 { max-width:16.66%; }.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJLKJZ');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJLKJZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagecache="true" data-pagefulllink="https://www.insidehousing.co.uk/home/home/how-repairs-teams-are-turning-to-augmented-reality-to-cope-with-coronavirus-66365" data-channelcode="881" data-designstylecode="48" data-imgpath="https://omghcontent.affino.com/">
		<a id="Top"></a>
		<div class="aor" id="aor-152-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage3938" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage3939" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage3940" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In"></a>
					</div>
				</div>
				<div class="aoc">
					<div id="ihTopLinks" class="aoci">
				<div class="aos-DS50-WYSEdit"> <a href="/events">Our Events</a> <a href="https://www.socialhousing.co.uk" target="_blank" rel="noopener">Social Housing</a> <a href="http://www.housingexpert.com" target="_blank" rel="noopener">HousingExpert</a> <a href="https://cihhousing.com" target="_blank" rel="noopener">Housing</a> <a href="https://homesevent.co.uk/" target="_blank" rel="noopener">Homes Event</a> <a href="https://jobs.insidehousing.co.uk" target="_blank" rel="noopener">Jobs Inside Housing</a> <a href="https://www.socialhousing.co.uk/shac" target="_blank" rel="noopener">SH Annual Conference</a> <a href="https://www.socialhousing.co.uk/shfc" target="_blank" rel="noopener">SH Finance Conference</a> <a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRS" id="aor-153-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="66365" data-skin="79" data-placementarea="1" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-153-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS50-WYSEdit"><a class="aos-WYSEdit-button" href="/subscription">Subscribe</a></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage3969" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogolandscape.jpg" alt="Inside Housing"></a>
					</div>
				</div>
				<div class="aoc">
					<div id="IHburgerIcon" class="aoci">
				<div class="aos-de-sib-4074" data-dcc="4074"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/BurgerIcon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/BurgerIcon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/BurgerIcon.svg" alt="" title=""/></div>
						<div id="aoc-Panel4074" data-hideeffect="">
		<div class="aor" id="aor-159-1">
			<div class="aori">
				<div class="aoc">
					<div id="IHburgerMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4126 aos-DS50-H4" data-dcc="4126"><div><a href="https://www.insidehousing.co.uk/events">Events </a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4127 aos-DS50-H4" data-dcc="4127"><div><a href="/">Jobs</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4128 aos-DS50-N" data-dcc="4128"><div><a href="https://www.insidehousing.co.uk/events">Our Events</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4129 aos-DS50-N" data-dcc="4129"><div><a href="https://socialhousing.co.uk">Social Housing</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4130 aos-DS50-N" data-dcc="4130"><div><a href="https://cihhousing.com/">Housing17</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4131 aos-DS50-N" data-dcc="4131"><div><a href="https://homesevent.co.uk/">Homes Event</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4132 aos-DS50-N" data-dcc="4132"><div><a href="http://jobs.insidehousing.co.uk/">Jobs Inside Housing</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4133 aos-DS50-N" data-dcc="4133"><div><a href="https://www.insidehousing.co.uk/events">SH Annual Conference</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4134 aos-DS50-N" data-dcc="4134"><div><a href="https://www.insidehousing.co.uk/events">SH Finance Conference</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4135 aos-DS50-N" data-dcc="4135"><div><a href="http://www.cih.org/">CIH</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHuserIcon" class="aoci">
				<div class="aos-de-sib-4075" data-dcc="4075"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/loginicon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/loginicon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/loginicon.svg" alt="" title=""/></div>
						<div id="aoc-Panel4075" data-hideeffect="">
		<div class="aor" id="aor-160-1">
			<div class="aori">
				<div class="aoc ">
					<div id="IHuserMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4143 aos-DS50-N" data-dcc="4143"><div><a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4144 aos-DS50-N" data-dcc="4144"><div><a href="https://www.insidehousing.co.uk/login">Login</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHsearchDE800" class="aoci">
				<div class="aos-de-sib-4076" data-dcc="4076"><a href="https://www.insidehousing.co.uk/search" class="aos-DIB"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" alt="" title=""/></a></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div id="IHaccount" class="aoci">
				
					</div>
				</div>
				<div class="aoc ">
					<div id="ihRegister" class="aoci">
				<div class="aos-DS50-WYSEdit"> | <a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="ihLogin" class="aoci">
				<div class="aos-DS50-N "><a href="https://www.insidehousing.co.uk/login">Login</a></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-StickyRow aor-PLRS" id="aor-155-1" data-stickybp="1000000">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4146" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihHomeIcon.svg" alt="Filter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4028" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/home-icon.jpg" alt="Filter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS50-WYSEdit"><h4>Filter</h4></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aofbar-fbar" class="aos-DS53-WYSEdit" data-link="https://www.insidehousing.co.uk/home/home/how-repairs-teams-are-turning-to-augmented-reality-to-cope-with-coronavirus-66365?" data-selected="" data-topics="" data-sort="0" data-channellink="http://www.insidehousing.co.uk/?" data-isdetail="true"><div id="aofbar-topics"><span id="aofbar-placeholder-lbp">Filter content<span class="aos-Br4-DN"> by topic</span></span><div class="aofbar-topic"><span data-code="323" data-name="asset-management">Asset management</span></div><div class="aofbar-topic"><span data-code="132" data-name="care-and-support">Care and support</span></div><div class="aofbar-topic"><span data-code="747" data-name="coronavirus">Coronavirus </span></div><div class="aofbar-topic"><span data-code="324" data-name="development">Development</span></div><div class="aofbar-topic"><span data-code="139" data-name="finance">Finance</span></div><div class="aofbar-topic"><span data-code="418" data-name="fire-safety">Fire safety</span></div><div class="aofbar-topic"><span data-code="258" data-name="housing-management">Housing Management</span></div><div class="aofbar-topic"><span data-code="326" data-name="markets">Markets</span></div><div class="aofbar-topic"><span data-code="145" data-name="mergers-and-acquisitions">Mergers and Acquisitions</span></div><div class="aofbar-topic"><span data-code="148" data-name="policy">Policy</span></div><div class="aofbar-topic"><span data-code="152" data-name="regulation-and-governance">Regulation and Governance</span></div><div class="aofbar-topic"><span data-code="327" data-name="technology">Technology</span></div><div id="aofbar-alltopics-lbp" class="aos-DN aos-Br3-DIB aos-Br3-M0 aos-W100"><a class="aos-FL aos-W100 aos-TAL" href="/more-topics" title="View All">View All</a></div></div><a id="aofbar-tools" class="aos-DS53-FButton" href="/more-topics" title="View All">View All</a><div id="aofbar-selected"><span id="aofbar-seltoggle"></span></div></div> 
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-3975" data-dcc="3975"><a href="https://www.insidehousing.co.uk/search" class="aos-DIB"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" alt="" title=""/></a></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4030 aos-DS50-H4" data-dcc="4030"><div><a href="http://jobs.insidehousing.co.uk" target="_blank">Jobs</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4031 aos-DS50-H4" data-dcc="4031"><div><a href="https://www.insidehousing.co.uk/events">Events</a></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-153-5">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRS" id="aor-180-2">
			<div class="aori">
				<div class="aoc">
					<div id="IHarticle" class="aoci">
				<div id="aos-FeatureArticle-66365" class="aos-FeatureArticle aos-TAC aos-PosR aos-PTBM" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS61-N" data-maxwidth="1200"><div class="aos-FixedWidth aos-PLRM"><h1 class="aos-ArticleTitle aos-DS61-H1 aos-MBXS">How repairs teams are turning to augmented reality to cope with coronavirus</h1></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-ArticleMetaData aos-DS61-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><a href="&#x2f;insight&#x2f;insight" class="aos-SectionTitle aos-NM aos-FL aos-MR10px aos-MBS">Insight</a><span class="aos-ArticleDate aos-MR10px aos-MBS aos-NM aos-FL">14&#x2f;05&#x2f;20</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MBS aos-DF">by&nbsp;Jess Mccabe</span></div></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-Article-IntroText aos-DS61-Intro aos-MBM aos-FL aos-W100"><span class="aos-NL"><p>The lockdown and coronavirus risk have led to some early experiments with augmented reality video to help repairs teams avoid unnecessary visits to tenants&rsquo; homes. <em>Jess McCabe</em> reports. <em>Illustration by Michelle Thompson</em></p></span></div></div><div class="aos-FixedWidth aos-PLRM"><div id="aos-InfoContainerTop"><div class="ao-sbcontent aos-MBS" data-clpcode="1" data-itemcode="66365"><div class="ao-sbitems aos-CA aos-DF aos-TAL"><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww%2Einsidehousing%2Eco%2Euk%2Fhome%2Fhome%2Fhow%2Drepairs%2Dteams%2Dare%2Dturning%2Dto%2Daugmented%2Dreality%2Dto%2Dcope%2Dwith%2Dcoronavirus%2D66365&title=How%20repairs%20teams%20are%20turning%20to%20augmented%20reality%20to%20cope%20with%20coronavirus',600,450,'Linked In');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihLinkedInIcon.svg" alt="Linked&#x20;In" title="Linked&#x20;In" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://twitter.com/intent/tweet?text=How%20repairs%20teams%20are%20turning%20to%20augmented%20reality%20to%20cope%20with%20coronavirus&url=https%3A%2F%2Fwww%2Einsidehousing%2Eco%2Euk%2Fhome%2Fhome%2Fhow%2Drepairs%2Dteams%2Dare%2Dturning%2Dto%2Daugmented%2Dreality%2Dto%2Dcope%2Dwith%2Dcoronavirus%2D66365',600,450,'Twitter');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihTwitterIcon.svg" alt="Twitter" title="Twitter" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('http://www.facebook.com/share.php?u=https://www.insidehousing.co.uk/home/home/how-repairs-teams-are-turning-to-augmented-reality-to-cope-with-coronavirus-66365&t=How%20repairs%20teams%20are%20turning%20to%20augmented%20reality%20to%20cope%20with%20coronavirus',600,450,'Facebook');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihFBIcon.svg" alt="Facebook" title="Facebook" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;inside-housing-email&#x3f;dkey&#x3d;detail&amp;skc&#x3d;752051&amp;cat&#x3d;1&amp;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Einsidehousing&#x25;2Eco&#x25;2Euk&#x25;2Fhome&#x25;2Fhome&#x25;2Fhow&#x25;2Drepairs&#x25;2Dteams&#x25;2Dare&#x25;2Dturning&#x25;2Dto&#x25;2Daugmented&#x25;2Dreality&#x25;2Dto&#x25;2Dcope&#x25;2Dwith&#x25;2Dcoronavirus&#x25;2D66365" target="_blank" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihEcardIcon.svg" alt="eCard" title="eCard" class="aos-Image aos-FL aos-MW100" /></a></span></div></div> </div></div><div class="aos-Article-ImageTop aos-MBS aos-FL aos-W100 aos-DF aos-DFW"><a data-fancybox="gallery" data-caption="" href="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/139/AUGMENTED_REALITY_MICHELLE_THOMPSON_MIN.jpg"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;139&#x2f;AUGMENTED_REALITY_MICHELLE_THOMPSON_MIN.jpg" alt="" title=""  class="aos-Image aos-MW100" /></a></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-Article-ShareLines aos-MBS aos-TAL"><div class="ao-sblines aos-MBM" data-baseurl="http&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;" data-url="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;home&#x2f;home&#x2f;how-repairs-teams-are-turning-to-augmented-reality-to-cope-with-coronavirus-66365" data-title="How&#x20;repairs&#x20;teams&#x20;are&#x20;turning&#x20;to&#x20;augmented&#x20;reality&#x20;to&#x20;cope&#x20;with&#x20;coronavirus" data-thumbnail="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;139&#x2f;AUGMENTED_REALITY_MICHELLE_THOMPSON_MIN__thumb.jpg" data-fbappid="0" data-clpcode="1" data-itemcode="66365"><div class="aos-DS61-H4 ao-sblines-title">Sharelines</div><hr class="aos-DS61-HDivider" /><div class="aos-DS61-N ao-sbline-list aos-CA aos-PosR"><a class="ao-sbline-item aos-DIB aos-PR5px aos-PosR" data-description="How&#x20;are&#x20;repairs&#x20;teams&#x20;turning&#x20;to&#x20;augmented&#x20;reality&#x20;to&#x20;cope&#x20;with&#x20;&#x23;coronavirus&#x3f;&#x20;&#x40;jester&#x20;talks&#x20;to&#x20;&#x40;kingdom_ha&#x20;&#x40;Totalmobile&#x20;&#x40;KarbonHomes&#x20;&#x40;walsallwhg&#x20;&#x40;GreenfieldsCH&#x20;&#x40;tchgroup&#x20;and&#x20;more&#x20;for&#x20;&#x40;insidehousing&#x20;&#x23;ukhousing"><div class="ao-sbline-itemwrap aos-DIB aos-PosR"><span class="ao-sbitem-twitter"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihTwitterIcon.svg" alt="Twitter&#x20;IH"></span></div></a><span class="ao-sbline-text aos-NM aos-FWB aos-PL5px aos-DI">How are repairs teams turning to augmented reality to cope with &#x23;coronavirus&#x3f; &#x40;jester talks to &#x40;kingdom_ha &#x40;Totalmobile &#x40;KarbonHomes &#x40;walsallwhg &#x40;GreenfieldsCH &#x40;tchgroup and more for &#x40;insidehousing &#x23;ukhousing</span></div><hr class="aos-DS61-HDivider" /><div class="aos-DS61-N ao-sbline-list aos-CA aos-PosR"><a class="ao-sbline-item aos-DIB aos-PR5px aos-PosR" data-description="&ldquo;There&rsquo;s&#x20;going&#x20;to&#x20;be&#x20;a&#x20;nervousness&#x20;about&#x20;customers&#x20;inviting&#x20;anyone&#x20;in&#x20;the&#x20;home,&#x20;and&#x20;that&#x20;nervousness&#x20;will&#x20;go&#x20;on&#x20;for&#x20;months.&rdquo;&#x20;Why&#x20;&#x23;ukhousing&#x20;is&#x20;experimenting&#x20;with&#x20;augmented&#x20;reality&#x20;to&#x20;help&#x20;get&#x20;repairs&#x20;done"><div class="ao-sbline-itemwrap aos-DIB aos-PosR"><span class="ao-sbitem-twitter"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihTwitterIcon.svg" alt="Twitter&#x20;IH"></span></div></a><span class="ao-sbline-text aos-NM aos-FWB aos-PL5px aos-DI">&ldquo;There&rsquo;s going to be a nervousness about customers inviting anyone in the home, and that nervousness will go on for months.&rdquo; Why &#x23;ukhousing is experimenting with augmented reality to help get repairs done</span></div><hr class="aos-DS61-HDivider" /><div class="aos-DS61-N ao-sbline-list aos-CA aos-PosR"><a class="ao-sbline-item aos-DIB aos-PR5px aos-PosR" data-description="Augmented&#x20;reality&#x20;could&#x20;be&#x20;used&#x20;to&#x20;give&#x20;apprentices&#x20;and&#x20;less&#x20;experienced&#x20;tradespeople&#x20;expert&#x20;advice&#x20;from&#x20;afar,&#x20;as&#x20;well&#x20;as&#x20;directly&#x20;helping&#x20;tenants.&#x20;&#x40;jester&#x20;reports"><div class="ao-sbline-itemwrap aos-DIB aos-PosR"><span class="ao-sbitem-twitter"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihTwitterIcon.svg" alt="Twitter&#x20;IH"></span></div></a><span class="ao-sbline-text aos-NM aos-FWB aos-PL5px aos-DI">Augmented reality could be used to give apprentices and less experienced tradespeople expert advice from afar, as well as directly helping tenants. &#x40;jester reports</span></div><hr class="aos-DS61-HDivider" /></div></div><div class="aos-MBS"><div class="aos-DS61-WYSEdit"> <p>A tenant&rsquo;s home is flooding in the middle of the night. They call their landlord &ndash; what should happen next?</p>
<p>What if, rather than sending someone to fix it, you could get a plumber to use a live, augmented reality video to guide the tenant through turning off the water? The tenant brings up a video using their phone camera, which the plumber can see in real time, then the plumber uses a virtual image of hands on the screen, or draws on the screen, to guide the tenant in how to find and turn off the stopcock. Then, in normal working hours, the plumber could come and solve the problem.</p>
<blockquote>
<p>&ldquo;It&rsquo;s fuel efficient &ndash; you&rsquo;re not having to jump in the van and drive somewhere. Time is money &ndash; if we can reduce that time it&rsquo;s obviously good for the business. And if you can help someone almost immediately with something, then you&rsquo;re providing better customer service&rdquo;</p>
</blockquote>
<p>As repairs teams struggle with the restrictions of lockdown and seek to minimise visits to tenants&rsquo; homes, the past few weeks have seen this idea go from something that is almost unheard of in the sector to something being actively trialled by multiple social landlords. <em>Inside Housing</em> spoke to some of them to find out why they are doing so, and what the benefits are.</p>
<p>Kingdom Housing Association in Fife is one of the first to use augmented video &ndash; as of our interview, only one job had been done this way. Robert Reid, an operative who has worked at Kingdom for nine years, was the first to try the technology with a tenant. The job involved getting the water connected to a washing machine. &ldquo;You send the link to them, they answer, you can see what they see,&rdquo; he explains. He was then able to talk the tenant through what needed to be done, drawing on the screen and using a projection of his hands.</p>
<p>Gary Haldane, interim digital director at Kingdom, explains that the 4,600-home association expects the technology to be useful for the organisation&rsquo;s in-house repairs team for many months.</p>
<p>&ldquo;As we come out of lockdown you&rsquo;re going to have two camps &ndash; some will want to go back to the pub and see their pals, and others will say, we&rsquo;ve not got a vaccine yet. Do I want someone to come into my property? There&rsquo;s a big role for it. We&rsquo;ve got that balance for a year maybe,&rdquo; he says.</p> </div></div><hr class="aos-FL aos-W100 aos-M0 aos-DS61-HDivider" /><div class="aos-Article-RelatedContent"><h3 class="aos-DS61-H3 aos-MT15px aos-MB15px aos-FL aos-W100">Read More</h3><div class="aos-Article-RelArticle aos-FL aos-W100 aos-MB20px"><a href="https://www.insidehousing.co.uk/news/news/government-sets-out-social-distancing-rules-for-repairs-and-construction-workers-during-pandemic-66024" >			<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;114&#x2f;CONSTRUCTION-WORKER-1200px-GETTY-MIN__thumb.jpg" alt="Government&#x20;sets&#x20;out&#x20;social&#x20;distancing&#x20;rules&#x20;for&#x20;repairs&#x20;and&#x20;construction&#x20;workers&#x20;during&#x20;pandemic" title="Government&#x20;sets&#x20;out&#x20;social&#x20;distancing&#x20;rules&#x20;for&#x20;repairs&#x20;and&#x20;construction&#x20;workers&#x20;during&#x20;pandemic"  class="aos-Image aos-FL aos-W25 aos-PRS" /></a><a class="aos-RelArticleTitle aos-DS61-H2 aos-M0 aos-DF aos-TAL" href="https://www.insidehousing.co.uk/news/news/government-sets-out-social-distancing-rules-for-repairs-and-construction-workers-during-pandemic-66024" >Government sets out social distancing rules for repairs and construction workers during pandemic</a></div><div class="aos-Article-RelArticle aos-FL aos-W100 aos-MB20px"><a href="https://www.insidehousing.co.uk/insight/insight/repairs-and-maintenance-tracker-2020--how-much-is-your-housing-association-spending-64427" >			<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;134&#x2f;repairs-tracker-main-MIN_MainIH.jpg" alt="Repairs&#x20;and&#x20;maintenance&#x20;tracker&#x20;2020&#x20;&ndash;&#x20;how&#x20;much&#x20;is&#x20;your&#x20;housing&#x20;association&#x20;spending&#x3f;" title="Repairs&#x20;and&#x20;maintenance&#x20;tracker&#x20;2020&#x20;&ndash;&#x20;how&#x20;much&#x20;is&#x20;your&#x20;housing&#x20;association&#x20;spending&#x3f;"  class="aos-Image aos-FL aos-W25 aos-PRS" /></a><a class="aos-RelArticleTitle aos-DS61-H2 aos-M0 aos-DF aos-TAL" href="https://www.insidehousing.co.uk/insight/insight/repairs-and-maintenance-tracker-2020--how-much-is-your-housing-association-spending-64427" >Repairs and maintenance tracker 2020 – how much is your housing association spending?</a></div><div class="aos-Article-RelArticle aos-FL aos-W100 aos-MB20px"><a href="https://www.insidehousing.co.uk/insight/insight/how-the-pandemic-is-speeding-up-the-digital-transformation-of-housing-services-66314" >			<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;139&#x2f;ELDERLY_LADY_ON_IPAD_GETTY_MIN__thumb.jpg" alt="How&#x20;the&#x20;pandemic&#x20;is&#x20;speeding&#x20;up&#x20;the&#x20;digital&#x20;transformation&#x20;of&#x20;housing&#x20;services" title="How&#x20;the&#x20;pandemic&#x20;is&#x20;speeding&#x20;up&#x20;the&#x20;digital&#x20;transformation&#x20;of&#x20;housing&#x20;services"  class="aos-Image aos-FL aos-W25 aos-PRS" /></a><a class="aos-RelArticleTitle aos-DS61-H2 aos-M0 aos-DF aos-TAL" href="https://www.insidehousing.co.uk/insight/insight/how-the-pandemic-is-speeding-up-the-digital-transformation-of-housing-services-66314" >How the pandemic is speeding up the digital transformation of housing services</a></div></div><hr class="aos-FL aos-W100 aos-M0 aos-MBM aos-DS61-HDivider" /><div class="aos-DS61-WYSEdit aos-MBM"> <p>There are longer-term drivers, too. Mr Haldane says: &ldquo;It&rsquo;s fuel efficient &ndash; you&rsquo;re not having to jump in the van and drive somewhere. Time is money &ndash; if we can reduce that time it&rsquo;s obviously good for the business. And if you can help someone almost immediately with something rather than making an appointment that might be a week down the line, then you&rsquo;re providing better customer service.</p>
<blockquote>
<p>&ldquo;Being able to see the problem allows us to diagnose it better. The operative will know what they&rsquo;re going into, which will substantially improve first-time fix&rdquo;</p>
</blockquote>
<p>&ldquo;The cost of augmented reality per user is about &euro;20 [about &pound;17.50] per month. It&rsquo;s not like you&rsquo;re spending thousands of pounds.&rdquo; (Kingdom has so far been using a Swedish company called XMReality, but is likely to switch as its repairs system is provided by TotalMobile, which has integrated an augmented reality option).</p>
<p>Repairs contractor MCP Property Services is also weeks into trying this technology for the first time, using TotalMobile. Matt Clarke, managing director of MCP, which does repairs for landlords such as Guinness and Catalyst, says surveyors could save a day a week in time lost travelling to residents&rsquo; homes.</p> </div></div><span class="aos-cpaContainer aos-FL aos-W100 aos-MBM aos-DF"><div class="ao-cpa"  data-theme="10" data-channel="881" data-item="66365" data-skin="79" data-placementarea="3"></div></span><div class="aos-FixedWidth aos-PLRM"><div class="aos-DS61-WYSEdit aos-MBM"> <p>&ldquo;Being able to see the problem allows us to diagnose it better. The operative will know what they&rsquo;re going into, which will substantially improve first-time fix,&rdquo; Mr Clarke says.</p>
<blockquote>
<p>&ldquo;There&rsquo;s going to be a nervousness about customers inviting anyone in the home, and that nervousness will go on for months&rdquo;</p>
</blockquote>
<p>Karbon Homes is also in the early stages of using augmented reality, having been trialling XMReality for two to three weeks.</p>
<p>So far the surveyors and operatives in its 250-person in-house repairs service have mostly been trying out the technology between themselves, but now Karbon has begun initial tests with tenants.</p> </div><div class="aos-MBS aos-FL aos-W100"><a data-fancybox="gallery" data-caption="Augmented reality in use, showing the operative’s view on the left and the tenant’s view on the right" href="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/139/CONTACT_CENTRE_1200px_MIN.jpg"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;139&#x2f;CONTACT_CENTRE_1200px_MIN.jpg" alt="Augmented&#x20;reality&#x20;in&#x20;use,&#x20;showing&#x20;the&#x20;operative&rsquo;s&#x20;view&#x20;on&#x20;the&#x20;left&#x20;and&#x20;the&#x20;tenant&rsquo;s&#x20;view&#x20;on&#x20;the&#x20;right" title="Augmented&#x20;reality&#x20;in&#x20;use,&#x20;showing&#x20;the&#x20;operative&rsquo;s&#x20;view&#x20;on&#x20;the&#x20;left&#x20;and&#x20;the&#x20;tenant&rsquo;s&#x20;view&#x20;on&#x20;the&#x20;right"  class="aos-DS61-Image aos-W100" /></a><div class="aos-DS61-ImgCaption aos-MT5px aos-TAL"><span class="aos-NS aos-FWB">Augmented reality in use, showing the operative’s view on the left and the tenant’s view on the right</span></div></div><div class="aos-DS61-WYSEdit aos-MBM" > <p>One example has been a surveyor using augmented reality to give permission for a tenant to extend their patio. Using the technology, the surveyor was able to take a look at the patio and confirm how far the patio could be extended, without putting anyone at risk. &ldquo;It saved a visit and he will confirm with a letter,&rdquo; says Jonathan Fletcher, assistant director of operations for responsive repairs and voids at the 26,000-home landlord.</p>
<p>Next, Karbon will be trialling it with tenants who call out of hours. Mr Fletcher explains: &ldquo;During an out-of-hours call, a tenant might ring up [and the operatives could use the technology to find out] is it a dire emergency and I need to come out this evening, can I give some advice? Can I go out the following morning?&rdquo;</p>
<p>Karbon expects to roll out the technology more broadly by June. Mr Fletcher says: &ldquo;There&rsquo;s going to be a nervousness about customers inviting anyone in the home, and that nervousness will go on for months.&rdquo;</p>
<blockquote>
<p>&ldquo;It&rsquo;s no good rolling something out if it&rsquo;s going to cost people masses of data&rdquo;</p>
</blockquote>
<p>Karbon sees potential to use augmented reality not just with tenants, but for less experienced operatives to get the advice of senior tradespeople when they are out on a job. A senior gas or electricity engineer could take a look at a tricky problem, or an experienced operative could give advice to someone who is &lsquo;new on the tools&rsquo; having just finished an apprenticeship.</p>
<p>MCP also sees this potential. Mr Clarke says it could even lead to the creation of jobs for older, experienced repairs operatives who can no longer handle the physical labour but could give assistance via augmented video to apprentices and less experienced operatives.</p>
<p>There are still important questions to answer before this is rolled out, however. Mr Fletcher points out that Karbon is still investigating how much phone data tenants use up making a video call. &ldquo;It&rsquo;s no good rolling something out if it&rsquo;s going to cost people masses of data or it&rsquo;s going to be expensive on the receiving end,&rdquo; he points out.</p> </div></div>
					<div class="ao-StepByStepCon aos-TAC">
					<div class="aos-FixedWidth aos-PLRM">
					<div id="ao-Step15142" class="ao-Step100 aos-TAL">
					<div class="aos-DS61-WYSEdit aos-MBM"> <p>Karbon has also had to make adjustments, as using very high definition video would cause the tenant&rsquo;s battery to die quickly. Karbon had to reduce the quality of video to prevent this. &ldquo;If the mobile phone is the only way to communicate, and we run the battery down, it leaves them quite high and dry,&rdquo; Mr Fletcher says.</p><blockquote><p>"Obviously, we don&rsquo;t want people to be doing things with electrics or doing anything dangerous&rdquo;</p></blockquote><p>Other landlords are putting in place a simpler fix. Take the example of 21,000-home WHG in the Midlands, where the repairs team has put WhatsApp on a mobile phone, and has team leaders using the app&rsquo;s video-calling capabilities. Fran Sargeant, repairs manager at WHG, explains: &ldquo;When lockdown happened, we didn&rsquo;t really have the infrastructure for video calling.&rdquo;</p><p>WHG wanted to be sure that it was sending people out only if there was a genuine emergency. Normally, out-of-hours calls are handled by a call centre, working off a finely honed script that ensures operatives are not sent out in the middle of the night for a problem that can wait. Those call centre staff are working from home &ndash; but they don&rsquo;t have access to all those sophisticated scripts right now. So the chance for a repairs person to make a quick video call and check if a genuine emergency has occurred is valuable.</p><p>All these experiments are at the early stages &ndash; <em>Inside Housing</em> could not find anyone who has been using augmented video for more than a few weeks. Indeed, Nick Jeffreys, managing director for housing at TotalMobile, says the firm started developing its software only about eight weeks ago. When the lockdown was announced, &ldquo;that day we stopped all other development and put everyone on this&rdquo;.</p><p>But social landlords are already excited about the potential. Mr Haldane at Kingdom says: &ldquo;It depends if you&rsquo;ve got a screwdriver in the house, and on your skills. Obviously, we don&rsquo;t want people to be doing things with electrics or doing anything dangerous.&rdquo;</p><p>Still, he can certainly see the technology becoming a mainstream part of housing repairs. Just how many repairs can be done this way? &ldquo;That&rsquo;s the impossible question right now.&rdquo;</p> </div>
					</div>
					</div>
					<div class="aos-FixedWidth aos-PLRM">
					<div id="ao-Step15141" class="ao-Step100 aos-TAL ao-Cr">
					<H2 class="aos-DS61-H2 aos-MBS">Using YouTube to encourage DIY</H2>
					<div class="aos-W100"><a data-fancybox="gallery" data-caption="Using YouTube to encourage DIY" href="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/139/AUGMENT-SCREENSHOT-MIN.jpg"><img src="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/139/AUGMENT-SCREENSHOT-MIN.jpg" class="aos-W100 aos-DB aos-MBM" alt="Using YouTube to encourage DIY" title="Using YouTube to encourage DIY"></a></div><div class="aos-DS61-WYSEdit aos-MBM"> <p>The idea of getting tenants to do their own basic repairs has been around for a lot longer than augmented reality technology. There was even the &lsquo;Tenant Cashback&rsquo; initiative by the former Liberal Democrat-Conservative coalition government, around 2011, to encourage tenants to use their DIY skills. But this scheme became mired in legal difficulties, such as requirements to check the quality and landlord liability if it went wrong. The scheme, which was voluntary for social landlords, dropped out of fashion after 2013.</p><p>A separate small-scale pilot of &lsquo;DIY repairs&rsquo; was launched by housing association Bromford in 2017.</p><p>Some housing associations post videos on YouTube or their own websites explaining how to carry out very basic repairs. Greenfields Community Housing&rsquo;s video on &ldquo;how to change your outside light bulb&rdquo; (above) has had 17,000 views.</p><p>The current crisis has inspired others to make videos, including The Community Housing Group in Kidderminster. Mel Bailey, head of transformation at the association, explains: &ldquo;I was looking at some of the emergencies that were coming through and a lot of them were to do with blocked sinks, blocked toilets. I had a think with the operatives in terms of how we could help customers help themselves.&rdquo;</p><p>As a result, its operatives made some videos on how to unblock a toilet or a sink, for example. A gas engineer has also made a video running through basic checks tenants can do if their heating or hot water are not working. The first video was sent to the association&rsquo;s customer group for feedback, and was initially met with mixed reactions.</p><p>Ms Bailey notes that the videos will be posted on the association&rsquo;s website with the caveat that if people don&rsquo;t feel comfortable, they should still call in. &ldquo;Watching the videos myself made me feel more confident,&rdquo; she says. &ldquo;It&rsquo;s that shift in perception &ndash; people can do this for themselves.&rdquo;</p> </div>
					</div>
					</div>
					<div class="aos-FixedWidth aos-PLRM">
					<div id="ao-Step14806" class="ao-Step100 aos-TAL ao-Cr">
					<H2 class="aos-DS61-H2 aos-MBS">More on coronavirus</H2>
					<div class="aos-W100"><a data-fancybox="gallery" data-caption="More on coronavirus" href="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/137/coronavirus-for-article-step-MIN.jpg"><img src="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/137/coronavirus-for-article-step-MIN.jpg" class="aos-W100 aos-DB aos-MBM" alt="More on coronavirus" title="More on coronavirus"></a></div><div class="aos-DS61-WYSEdit aos-MBM"> <p>To see all our coronavirus coverage to date &ndash; including the latest news, advice to providers, comment and analysis &ndash; use the link below.</p><p><a class="aos-WYSEdit-button" href="https://www.insidehousing.co.uk/?Topics=coronavirus">Visit our coronavirus page</a></p> </div>
					</div>
					</div>
					</div><div class="aos-FixedWidth aos-PLRM"><div class="aos-Article-TagsContainer aos-DS61-Tags aos-CA aos-DS61-N aos-MT20px aos-MB10px aos-FL aos-W100"><a href="https://www.insidehousing.co.uk/home?tags=Asset%20management" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Asset management</a><a href="https://www.insidehousing.co.uk/home?tags=Contractor" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Contractor</a><a href="https://www.insidehousing.co.uk/home?tags=Coronavirus" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Coronavirus</a><a href="https://www.insidehousing.co.uk/home?tags=efficiency" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">efficiency</a><a href="https://www.insidehousing.co.uk/home?tags=Housing%20Association%2FRP" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Housing Association/RP</a><a href="https://www.insidehousing.co.uk/home?tags=Housing%20Management" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Housing Management</a><a href="https://www.insidehousing.co.uk/home?tags=Technology" class="aos-DS61-Tag aos-NS aos-MRB5px aos-DIB">Technology</a></div><div class="ao-sbcontent aos-MBS" data-clpcode="1" data-itemcode="66365"><div class="ao-sbitems aos-CA aos-DF aos-TAL"><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww%2Einsidehousing%2Eco%2Euk%2Fhome%2Fhome%2Fhow%2Drepairs%2Dteams%2Dare%2Dturning%2Dto%2Daugmented%2Dreality%2Dto%2Dcope%2Dwith%2Dcoronavirus%2D66365&title=How%20repairs%20teams%20are%20turning%20to%20augmented%20reality%20to%20cope%20with%20coronavirus',600,450,'Linked In');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihLinkedInIcon.svg" alt="Linked&#x20;In" title="Linked&#x20;In" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://twitter.com/intent/tweet?text=How%20repairs%20teams%20are%20turning%20to%20augmented%20reality%20to%20cope%20with%20coronavirus&url=https%3A%2F%2Fwww%2Einsidehousing%2Eco%2Euk%2Fhome%2Fhome%2Fhow%2Drepairs%2Dteams%2Dare%2Dturning%2Dto%2Daugmented%2Dreality%2Dto%2Dcope%2Dwith%2Dcoronavirus%2D66365',600,450,'Twitter');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihTwitterIcon.svg" alt="Twitter" title="Twitter" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('http://www.facebook.com/share.php?u=https://www.insidehousing.co.uk/home/home/how-repairs-teams-are-turning-to-augmented-reality-to-cope-with-coronavirus-66365&t=How%20repairs%20teams%20are%20turning%20to%20augmented%20reality%20to%20cope%20with%20coronavirus',600,450,'Facebook');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihFBIcon.svg" alt="Facebook" title="Facebook" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;inside-housing-email&#x3f;dkey&#x3d;detail&amp;skc&#x3d;752051&amp;cat&#x3d;1&amp;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Einsidehousing&#x25;2Eco&#x25;2Euk&#x25;2Fhome&#x25;2Fhome&#x25;2Fhow&#x25;2Drepairs&#x25;2Dteams&#x25;2Dare&#x25;2Dturning&#x25;2Dto&#x25;2Daugmented&#x25;2Dreality&#x25;2Dto&#x25;2Dcope&#x25;2Dwith&#x25;2Dcoronavirus&#x25;2D66365" target="_blank" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;17ihEcardIcon.svg" alt="eCard" title="eCard" class="aos-Image aos-FL aos-MW100" /></a></span></div></div><div class="aos-MTL"><div class="ao-CommentRating aos-FL aos-W100"><div class="ao-CommentAndRating" data-channelcode="881" data-smartkeycode="752051" data-designstylecode="61" data-carprofilecode="2" data-startbreakpoint=""><a name="ao-Comments"></a><form id="CommentAndRatingForm0_752051" class="aos-FL aos-W100 aos-M0 " method="post" onsubmit="postComment(752051,61); return false;"><div id="CommentAndRatingLikeDislikeContainer0_752051" class="aos-DS61-N aos-FL aos-W100 aos-MBS aos-DF aos-TAL"><div id="CommentAndRatingLikeColumn0_752051" class="aos-NM aos-MR5px"></div><div id="CommentAndRatingDislikeColumn0_752051" class="aos-NM"></div></div><div class="ao-car-entryform aos-FL aos-W100 aos-MBM"><div class="aos-DS61-FTitle aos-MT10px aos-MB5px">Add New Comment</div><div class="aos-DS61-N">You must be logged in to comment.</div></div><div class="aos-FL aos-W100 aos-DF aos-DFXpand"><div id="CommentAndRatingShowingComment_752051" class="aos-FL aos-DS61-FTitle"></div><div class="aos-FR "><select id="CommentAndRatingOrderBy_752051" class="aos-DS61-FField aos-P5px aos-Select aos-DN" onchange="getCommentAndRating(752051,true,0,0);"><option value="1">Newest First</option><option value="2">Oldest First</option></select></div></div><div id="CommentAndRatingList_752051" class="ao-car-list aos-FL&#x20;aos-W100&#x20;aos-DS61-WYSEdit"></div></form></div></div></div></div><a id="aos-Article-Prev" href="/home/home-as-a-place-of-harm-66408"  title="Home as a place of harm" class="aos-DF aos-DS61-Border aos-DS61-BGColor aos-PS " style="display:none;"><div class="aos-DS61-N aos-TAC aos-Br1-DF"><img src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarLeftArrowIcon.png" class="aos-DIB" alt="Home as a place of harm"><span class="aos-NS aos-DB">Previous Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">Home as a place of harm</span></span></div></a><a id="aos-Article-Next" href="/home/scottish-housing-association-workers-to-become-part-of-coronavirus-test-and-trace-system-66410"  title="Scottish housing association workers to become part of coronavirus test-and-trace system" class="aos-DF aos-DS61-Border  aos-DS61-BGColor aos-PS " style="display:none;"><div class="aos-DS61-N aos-TAC aos-Br1-DF"><img src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarRightArrowIcon.png" class="aos-DIB" alt="Scottish housing association workers to become part of coronavirus test-and-trace system"><span class="aos-NS aos-DB">Next Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">Scottish housing association workers to become part of coronavirus test-and-trace system</span></span></div></a></div><div id="aos-FeatureArticleEnd"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-182-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS48-WYSEdit"><h4>Related Stories</h4></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-182-2">
			<div class="aori">
				<div class="aoc">
					<div id="IHautoRel" class="aoci">
				<div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/comment/comment/home-as-a-place-of-harm-66408" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;090&#x2f;tony-stacey-MIN__thumb.jpg" alt="Home&#x20;as&#x20;a&#x20;place&#x20;of&#x20;harm" title="Home&#x20;as&#x20;a&#x20;place&#x20;of&#x20;harm"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/comment/comment/home-as-a-place-of-harm-66408">Home as a place of harm</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/housing-sector-fears-governments-section-106-changes-could-hamper-affordable-housing-delivery-66421" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;129&#x2f;HARD_HAT_1200px_GETTY_MIN__thumb.jpg" alt="Housing&#x20;sector&#x20;fears&#x20;government&rsquo;s&#x20;Section&#x20;106&#x20;changes&#x20;could&#x20;hamper&#x20;affordable&#x20;housing&#x20;delivery" title="Housing&#x20;sector&#x20;fears&#x20;government&rsquo;s&#x20;Section&#x20;106&#x20;changes&#x20;could&#x20;hamper&#x20;affordable&#x20;housing&#x20;delivery"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/housing-sector-fears-governments-section-106-changes-could-hamper-affordable-housing-delivery-66421">Housing sector fears government’s Section 106 changes could hamper affordable housing delivery</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/scottish-housing-association-workers-to-become-part-of-coronavirus-test-and-trace-system-66410" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;137&#x2f;CORONAVIRUS_1200px_GETTY_SOCIAL_HOUSING_MIN__thumb.jpg" alt="Scottish&#x20;housing&#x20;association&#x20;workers&#x20;to&#x20;become&#x20;part&#x20;of&#x20;coronavirus&#x20;test-and-trace&#x20;system" title="Scottish&#x20;housing&#x20;association&#x20;workers&#x20;to&#x20;become&#x20;part&#x20;of&#x20;coronavirus&#x20;test-and-trace&#x20;system"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/scottish-housing-association-workers-to-become-part-of-coronavirus-test-and-trace-system-66410">Scottish housing association workers to become part of coronavirus test-and-trace system</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/comment/comment/the-recipe-for-a-housebuilding-recovery-has-several-key-ingredients--66419" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;114&#x2f;WAYNE-GALES-1200px-MIN__thumb.jpg" alt="The&#x20;recipe&#x20;for&#x20;a&#x20;housebuilding&#x20;recovery&#x20;has&#x20;several&#x20;key&#x20;ingredients" title="The&#x20;recipe&#x20;for&#x20;a&#x20;housebuilding&#x20;recovery&#x20;has&#x20;several&#x20;key&#x20;ingredients"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/comment/comment/the-recipe-for-a-housebuilding-recovery-has-several-key-ingredients--66419">The recipe for a housebuilding recovery has several key ingredients</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/jenrick-defends-governments-protection-plan-for-renters-as-most-credible-option-66420" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;134&#x2f;Jenrick__thumb.jpg" alt="Jenrick&#x20;defends&#x20;government&rsquo;s&#x20;protection&#x20;plan&#x20;for&#x20;renters&#x20;as&#x20;&lsquo;most&#x20;credible&rsquo;&#x20;option" title="Jenrick&#x20;defends&#x20;government&rsquo;s&#x20;protection&#x20;plan&#x20;for&#x20;renters&#x20;as&#x20;&lsquo;most&#x20;credible&rsquo;&#x20;option"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/jenrick-defends-governments-protection-plan-for-renters-as-most-credible-option-66420">Jenrick defends government’s protection plan for renters as ‘most credible’ option</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/house-builder-to-offer-discounts-to-nhs-workers-buying-new-homes-as-housing-market-reopens-66414" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;134&#x2f;HOUSES_SUBURBAN_1200px_GETTY_MIN__thumb.jpg" alt="House&#x20;builder&#x20;to&#x20;offer&#x20;discounts&#x20;to&#x20;NHS&#x20;workers&#x20;buying&#x20;new&#x20;homes&#x20;as&#x20;housing&#x20;market&#x20;reopens" title="House&#x20;builder&#x20;to&#x20;offer&#x20;discounts&#x20;to&#x20;NHS&#x20;workers&#x20;buying&#x20;new&#x20;homes&#x20;as&#x20;housing&#x20;market&#x20;reopens"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/house-builder-to-offer-discounts-to-nhs-workers-buying-new-homes-as-housing-market-reopens-66414">House builder to offer discounts to NHS workers buying new homes as housing market reopens</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/government-tells-councils-to-allow-developers-to-defer-affordable-housing-obligations-66411" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;134&#x2f;Housebuilding-construction-digger-Getty-MIN__thumb.jpg" alt="Government&#x20;tells&#x20;councils&#x20;to&#x20;allow&#x20;developers&#x20;to&#x20;defer&#x20;affordable&#x20;housing&#x20;obligations" title="Government&#x20;tells&#x20;councils&#x20;to&#x20;allow&#x20;developers&#x20;to&#x20;defer&#x20;affordable&#x20;housing&#x20;obligations"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/government-tells-councils-to-allow-developers-to-defer-affordable-housing-obligations-66411">Government tells councils to allow developers to defer affordable housing obligations</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/housing-markets-in-devolved-nations-to-remain-frozen-as-englands-reopens-66409" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;117&#x2f;For_sale_signs-min__thumb.jpg" alt="Housing&#x20;markets&#x20;in&#x20;devolved&#x20;nations&#x20;to&#x20;remain&#x20;frozen&#x20;as&#x20;England&rsquo;s&#x20;reopens" title="Housing&#x20;markets&#x20;in&#x20;devolved&#x20;nations&#x20;to&#x20;remain&#x20;frozen&#x20;as&#x20;England&rsquo;s&#x20;reopens"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/housing-markets-in-devolved-nations-to-remain-frozen-as-englands-reopens-66409">Housing markets in devolved nations to remain frozen as England’s reopens</a>		</h2>	</div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-169-1">
			<div class="aori">
				<div class="aoc">
					<div id="IHfooter" class="aoci">
				<div class="aos-DS51-WYSEdit"> <a href="/ih-information/about-inside-housing">About us</a><br /> <a href="/subscription">Subscribe</a><br /> <a href="/ih-contacts">Contact us</a><br /><a href="/ih-digital-editions">Digital editions</a><br /> <a href="/ih-information/email-and-newsletter-alerts">Email alerts</a><br /> <a href="/ih-information/forward-features">Forward features</a><br /> <a href="/ih-information/pitching-features">How to pitch features</a> <br /><a href="/ih-information/how-to-pitch-comment-pieces">How to pitch comment pieces</a> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHfooter" class="aoci">
				<div class="aos-DS51-WYSEdit"> <a href="/ih-information/privacy-policy">Privacy statement</a><br /> <a href="/cookie-policy/cookie-policy/cookie-policy">Cookie Policy</a><br /> <a href="/corporate-subscription?cl=14">Corporate subscriptions</a><br /> <a href="/ih-information/sponsored-content-guide">Sponsored content</a><br /> <!--<a href="/corporate-subscription?cl=14">Enquire about corporate subscriptions</a><br />--> <a href="/ih-information/subs-terms-and-conditions">Subscriptions terms and conditions<br /></a><a href="/terms-and-conditions">General Terms and conditions</a><br /><a href="/site-map">Sitemap</a> </div>
					</div>
				</div>
				<div id="aoc-170-1" class="aoc">
					<div id="IHfooterCol3" class="aoci">
				
							<div class="aoc">
								<div id="IHfooter" class="aoci">
							<div class="aos-DS51-WYSEdit"> For general enquiries you can contact Inside Housing at:<br /><br />3rd Floor, 4 Harbour Exchange Square, Isle of Dogs, London, E14 9GE<br /><br />Tel: 0207 772 8300<br /><br />&copy; 2020 Inside Housing<br />All rights reserved </div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage4253" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage4254" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage4255" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="LinkedIn"></a>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-169-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="66365" data-skin="79" data-placementarea="7" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>

		
	
	</div>
	<a id="Bottom" data-ItemsShowing="66024,64427,66314,66408,66365,66410,66421,66419,66420,66414,66411,66409"></a>

	<!-- Generated on server:7234 at: {ts '2020-05-14 07:24:36'} 401 (guest cache) --> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-3.4.1.min.js?cdn=358"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/enquire.min.js?cdn=358"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-ui.min.js?cdn=358"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=358"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-scrolltofixed-min.js?cdn=358"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcDesignCentre/js/DC_Skin.js?cdn=358"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_b2c0b8e9-9a93-5783-0ef110d6aca38dea_273BE1AE-A762-4409-97BC-FC6B96FB333B.js"></script> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin79.js?cdn=dt04272020092258"></script>
		<script type="text/javascript" src="https://omghcontent.affino.com/AfoCustom/OMG/JS/2017-IH-FilterBarDS.source.js?cdn=dt04272020092250"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfoSocialBookMark/js/SocialBookmarks.js?cdn=362"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/Shareline/shareline.js?cdn=362"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.autogrow.js?cdn=362"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.xmldom.min.js?cdn=362"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/BootstrapModal/bootstrap-modal.js?cdn=362"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/BootstrapModal/bootstrap-modal.affino.js?cdn=362"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jsAlertDialogs/jquery.alerts.js?cdn=362"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/Tipsy/jquery.tipsy.js?cdn=362"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfoCommentAndRating/JS/SD_CAR.source.js?cdn=362"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=362"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=362"></script>

<script type="text/javascript">

$(document).ready(function(){

 	//will activate datatable but disable sort and pagination
	if( typeof DataTable === 'function' ) { 
		$('.datatable-disabled').DataTable({
			"bSort": false,
			"bPaginate": false
		});
	}

	function centerTables(tableClass){
		var dt = $(tableClass);
		if(dt[0]){
			$.each(dt, function(e,u){
				var par = $(dt[e]).closest("div[id*='ao-Step']").css("float", "none").css("margin", "auto");
				var title = $(par).find("h3");
				if(title[0]){
					$(title[0]).css("background-color", "#657e91").css("color", "#fff").css("text-transform", "none").css("padding", "7px").css("margin-bottom", "0px");
				}

			});	
		}
	}//end of func

	centerTables(".inactiveTable");
	centerTables(".dataTables_wrapper");


	var dt = $(".dataTables_wrapper");
	if(dt[0]){
		$.each(dt, function(e,u){

			//dont need line below
			//$('#example').DataTable();

			var heads = $(dt[e]).find("table thead tr");
			if(heads.length > 1){
				$(heads[0]).addClass("hideOnMob");

				//var ths = $(heads[0]).find("th");
				//$.each(ths, function(r,t){
					//var rowspan = t.attributes.rowspan.value;
					//console.log(rowspan);
					//console.log(t);
					//if (rowspan <= 1){
						//$(t).wrapInner( '<span/>' ).append( ' ' );
					//}
					
				//});
				console.log("...");
			}

		});
		
	}

});

</script> <!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 	<script type="text/javascript">$(document).ready(function() {
    $('#example').DataTable( {
        "order": [[ 0, "desc" ]]
    } );
} );var accordions = document.getElementsByClassName("ih-accordion-title");
 
for (var i = 0; i < accordions.length; i++) {
  accordions[i].onclick = function() {
    this.classList.toggle('is-open');
 
    var content = this.nextElementSibling;
    if (content.style.maxHeight) {
      // accordion is currently open, so close it
      content.style.maxHeight = null;
    } else {
      // accordion is currently closed, so open it
      content.style.maxHeight = content.scrollHeight + "px";
    }
  }
}</script>


</body>
</html> 