<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="preconnect" href="https://omghcontent.affino.com">
	<link rel="dns-prefetch" href="//omghcontent.affino.com">
	<link rel="shortcut icon" href="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Favorite/IHwhite_16.ico" />
	<title>Inside Housing - Home - Kingspan insulation burnt ‘ferociously’ in secret 2008 test, inquiry hears</title>
	<meta name="description" content="An insultation product used on Grenfell Tower &ldquo;burnt very ferociously&rdquo; as it spectacularly failed fire safety test, documents uncovered by the Grenfell Tower Inquiry have found.">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.insidehousing.co.uk/news/news/kingspan-insulation-burnt-ferociously-in-secret-2008-test-inquiry-hears-68711" />
	<meta property="og:url" content="https://www.insidehousing.co.uk/news/news/kingspan-insulation-burnt-ferociously-in-secret-2008-test-inquiry-hears-68711" />
	<meta property="og:title" content="Kingspan insulation burnt ‘ferociously’ in secret 2008 test, inquiry hears">
	<meta property="og:site_name" content="Inside Housing">
	<meta property="og:description" content="An insultation product used on Grenfell Tower &ldquo;burnt very ferociously&rdquo; as it spectacularly failed fire safety test, documents uncovered by the Grenfell Tower Inquiry have found.">
	<meta property="og:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/143/GRENFELL_1200px_LUCY_BROWN__thumb.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@insidehousing">
	<meta name="twitter:title" content="Kingspan insulation burnt ‘ferociously’ in secret 2008 test, inquiry hears">
	<meta name="twitter:description" content="An insultation product used on Grenfell Tower &ldquo;burnt very ferociously&rdquo; as it spectacularly failed fire safety test, documents uncovered by the Grenfell Tower Inquiry have found.">
	<meta name="twitter:creator" content="@insidehousing">
	<meta name="twitter:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/143/GRENFELL_1200px_LUCY_BROWN__thumb.jpg">
	<link rel="alternate" type="application/rss+xml" title="Finance and Development" href="/Syndication/DF.cfm?f=6&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tenancy Management" href="/Syndication/DF.cfm?f=8&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Care and Support" href="/Syndication/DF.cfm?f=9&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Asset Management" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation and Legal" href="/Syndication/DF.cfm?f=11&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Council Focus" href="/Syndication/DF.cfm?f=12&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Latest News" href="/Syndication/DF.cfm?f=15&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Jobs IH" href="/Syndication/DF.cfm?f=16&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="People" href="/Syndication/DF.cfm?f=33&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=401" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=401" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Tabs/ui.tabs.min.css?cdn=401" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_a1f7b2d7-cf5a-26d7-bb0213f6f6545740_0CE03001-833F-432A-9E74-ABC0D0AF3454.css" /> 
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin340.css?cdn=dt11232020115311" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css?v=1.3">
<meta name="google-site-verification" content="I1UJatXiN0fjhZK66un4WaHKONGqYhyILdh6G6ZlQpk" />
<meta name="twitter:card" content="summary_large_image">

<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/a1f21ca0-78d5-44b3-9940-3882073e4450.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script src="https://kit.fontawesome.com/0100632ce5.js" crossorigin="anonymous"></script> 
<script>var dataLayer = [ {"Topics":"London,Contractor,Asset management,Fire safety","Byline":"Dominic Brady","Navigation Level 1":"Home","Navigation Level 2":"Home","Pagetype":"Article","UserType":"Anonymous"} ];</script><script type="text/javascript" src="/ao3pcba/ao3pcba2.js" async defer></script>	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=401" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=401" />
	<style type="text/css">.ao-sbitems.aos-DF { flex-wrap:wrap; }.ao-sbitem.aos-MW50 { max-width:50%; }.ao-sbitem.aos-MW33 { max-width:33.33%; }.ao-sbitem.aos-MW25 { max-width:25%; }.ao-sbitem.aos-MW20 { max-width:20%; }.ao-sbitem.aos-MW16 { max-width:16.66%; }.aoc-FixedWidth{padding:0}.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJLKJZ');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJLKJZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagefulllink="https://www.insidehousing.co.uk/home/home/kingspan-insulation-burnt-ferociously-in-secret-2008-test-inquiry-hears-68711" data-channelcode="881" data-designstylecode="224" data-imgpath="https://omghcontent.affino.com/">
		<a id="Top"></a>
		<div class="aor aor-PLRS" id="aor-892-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="68711" data-skin="340" data-placementarea="1" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-892-2">
			<div class="aori">
				<div class="aoc">
					<div id="ih-nav-logo" class="aoci">
				<a href="/"><img id="aoImage15625" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogo320px.jpg" alt=""></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage16279" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogolandscape.jpg" alt=""></a>
					</div>
				</div>
				<div class="aoc">
					<div id="IHuserIcon" class="aoci">
				<div class="aos-de-sib-16237" data-dcc="16237"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" alt="" title=""/></div>
						<div id="aoc-Panel16237" data-hideeffect="">
		<div class="aor" id="aor-160-1">
			<div class="aori">
				<div class="aoc ">
					<div id="IHuserMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4143 aos-DS50-N" data-dcc="4143"><div><a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4144 aos-DS50-N" data-dcc="4144"><div><a href="https://www.insidehousing.co.uk/login">Login</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div id="aoc-925-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul><li><a href="/topic-filter/?Topics=coronavirus">Coronavirus</a></li><li><a href="/topic-filter/?Topics=finance">Finance</a></li><li><a href="/topic-filter/?Topics=development">Development</a></li><li><a href="/topic-filter/?Topics=Regulation%20and%20Governance">Regulation</a></li><li><a href="/more-topics">More topics</a></li></ul> </div>
								</div>
							</div>
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul><li><a href="/news">News</a></li><li><a href="/ihlive">IH Live</a></li><li><a href="/comment">Comment</a></li><li><a href="/insight">Insight</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Newsletters</a></li></ul> </div>
								</div>
							</div>
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/subscription">Subscribe</a></li>
<li><a href="https://jobs.insidehousing.co.uk/" target="_blank" rel="noopener">Jobs</a></li>
<li><a href="/events">Events</a></li>
<li><a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a></li>
</ul> </div>
								</div>
							</div>
							<div id="aoc-900-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div id="nav-search" class="aoci">
							
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-16015" class="ao-searchde-serchform"  data-idname="16015" data-predictive="true" data-palign="1" data-phspace="0" data-pvspace="0" data-pwidth="600" data-searchtype="1" data-channelcode="881" data-storeprofcode="2" data-pricecolor="333333" data-cst="74" data-startbreakpoint="" data-channellink="https://www.insidehousing.co.uk/search" data-showsecuredcontent="1">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-16015" class="aos-DN">Search</label><input type="text" autocomplete="off" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-16015" value="" placeholder="Search">
					<div id="ao-searchde-result-16015" class="ao-searchde-result aos-DS74-BGColor aos-DS74-Border"></div>
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-16015">Search</button>
							</span>
					</div>
						</form>
								</div>
							</div>
							<div class="aoc">
								<div id="login-logout" class="aoci">
							<div class="aos-DS224-N"><a href="https://www.insidehousing.co.uk/login">Login</a></div>
								</div>
							</div>
							<div class="aoc">
								<div id="my-account" class="aoci">
							<div class="aos-DS224-WYSEdit"> <a href="/my-account">My Account</a> </div>
								</div>
							</div>
							<div id="aoc-950-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage16575" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage16576" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage16577" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In"></a>
								</div>
							</div>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-16176" data-dcc="16176"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" alt="" title=""/></div>
						<div id="aoc-Panel16176" data-hideeffect="">
		<div class="aor aor-PLRM" id="aor-925-1">
			<div class="aori">
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/topic-filter/?Topics=coronavirus">Coronavirus</a></li><li><a href="/topic-filter/?Topics=finance">Finance</a></li><li><a href="/topic-filter/?Topics=development">Development</a></li><li><a href="/topic-filter/?Topics=Regulation%20and%20Governance">Regulation</a></li><li><a href="/more-topics">More topics</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/news">News</a></li><li><a href="/ihlive">IH Live</a></li><li><a href="/comment">Comment</a></li><li><a href="/insight">Insight</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Newsletters</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/subscription">Subscribe</a></li>
<li><a href="https://jobs.insidehousing.co.uk/" target="_blank" rel="noopener">Jobs</a></li>
<li><a href="/events">Events</a></li>
<li><a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a></li>
</ul> </div>
					</div>
				</div>
				<div id="aoc-900-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="nav-search" class="aoci">
							
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-16015" class="ao-searchde-serchform"  data-idname="16015" data-predictive="true" data-palign="1" data-phspace="0" data-pvspace="0" data-pwidth="600" data-searchtype="1" data-channelcode="881" data-storeprofcode="2" data-pricecolor="333333" data-cst="74" data-startbreakpoint="" data-channellink="https://www.insidehousing.co.uk/search" data-showsecuredcontent="1">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-16015" class="aos-DN">Search</label><input type="text" autocomplete="off" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-16015" value="" placeholder="Search">
					<div id="ao-searchde-result-16015" class="ao-searchde-result aos-DS74-BGColor aos-DS74-Border"></div>
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-16015">Search</button>
							</span>
					</div>
						</form>
								</div>
							</div>
							<div class="aoc">
								<div id="login-logout" class="aoci">
							<div class="aos-DS224-N"><a href="https://www.insidehousing.co.uk/login">Login</a></div>
								</div>
							</div>
							<div class="aoc">
								<div id="my-account" class="aoci">
							<div class="aos-DS224-WYSEdit"> <a href="/my-account">My Account</a> </div>
								</div>
							</div>
							<div id="aoc-950-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage16575" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage16576" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage16577" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In"></a>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-892-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-928-2">
			<div class="aori">
				<div class="aoc">
					<div id="ih-standard-article" class="aoci">
				<div id="aos-FeatureArticle-68711" class="aos-FeatureArticle aos-TAC aos-PosR aos-PTBM" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS224-N" data-maxwidth="1200"><div class="aos-FixedWidth aos-PLRM"><h1 class="aos-ArticleTitle aos-DS224-H1 aos-MBXS">Kingspan insulation burnt ‘ferociously’ in secret 2008 test, inquiry hears</h1></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><a href="&#x2f;news&#x2f;news" class="aos-SectionTitle aos-NM aos-FL aos-MR10px aos-MB5px">News</a><span class="aos-ArticleDate aos-MR10px aos-MB5px aos-NM aos-FL">23.11.20</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MB5px aos-DF">by&nbsp;Dominic Brady</span></div></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-DS224-N">An insultation product used on Grenfell Tower “burnt very ferociously” as it spectacularly failed fire safety test, documents uncovered by the Grenfell Tower Inquiry have found.</div><div id="ao-MeteringDNAllow" class="aos-MTM"><div class="aos-DS52-WYSEdit aos-TAC aos-MBS"><br/>To continue reading this article please<br/><br/><a class="aos-WYSEdit-button" href="/login">Login</a> or <a class="aos-WYSEdit-button" href="https://subs.insidehousing.co.uk/register?returl=http%3A%2F%2Faffino%2Einsidehousing%2Eco%2Euk%2FAfoCustom%2FOMG%2FAbacus%2FADAPI%2Ecfm%3Faction%3Dregistrationredirect">Register</a></div><div class="ao-W100 ao-AC"><div></div> </div></div></div></div><div id="aos-FeatureArticleEnd"></div>
					</div>
				</div>
				<div id="aoc-932-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="most-read-sidebar" class="aoci">
							<div id="tabs16247" class="aos-sal-tabs aos-FL aos-W100"><ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all"><li><a class="aos-DS224-N aos-FL aos-PL10px aos-PR10px aos-PT5px aos-PB5px" href="#tabs16247-1">Most read</a></li><li><a class="aos-DS224-N aos-FL aos-PL10px aos-PR10px aos-PT5px aos-PB5px" href="#tabs16247-2">Latest news</a></li></ul><div id="tabs16247-1" class="ui-tabs-hide aos-FL aos-W100"><div class="aos-FL aos-W100 aos-PXS5 aos-MTM5"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="16247" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/insight/grenfell-tower-inquiry-diary-week-19-and-that-was-intentional-deliberate-dishonest-68678" >Grenfell Tower Inquiry diary week 19: ‘And that was intentional, deliberate, dishonest?’</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/new-government-help-to-buy-scheme-to-open-for-first-time-buyers-next-month-68657" >New government Help to Buy scheme to open for first-time buyers next month</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/insight/the-social-housing-white-paper-the-proposals-at-a-glance-68626" >The Social Housing White Paper: The proposals at a glance</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/celotex-manager-told-to-lie-for-commercial-gain-over-safety-test-of-insulation-sold-for-use-on-grenfell-68619" >Celotex manager told to ‘lie for commercial gain’ over safety test of insulation sold for use on Grenfell</a></h2></div></div></div></div></div></div><div id="tabs16247-2" class="ui-tabs-hide aos-FL aos-W100"><div class="aos-FL aos-W100 aos-PXS5 aos-MTM5"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="16247" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/kingspan-insulation-burnt-ferociously-in-secret-2008-test-inquiry-hears-68711" >Kingspan insulation burnt ‘ferociously’ in secret 2008 test, inquiry hears</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/government-to-announce-additional-151m-for-homelessness-68706" >Government to announce additional £151m for homelessness</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/homes-england-to-allow-local-authorities-to-become-strategic-partners-68702" >Homes England to allow local authorities to become strategic partners</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/podcasts/the-housing-podcast-was-the-social-housing-white-paper-worth-the-wait" >The Housing Podcast: Was the Social Housing White Paper worth the wait?</a></h2></div></div></div></div></div></div></div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-928-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS224-WYSEdit"> <span style="font-family: SoleSansRegular; font-size: 22px;">RELATED STORIES</span> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="ih-article-listing" class="aoci">
				<div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-DFSW start aos-VAImage"  data-ipp="5" data-numfl="8" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/confusion-over-governments-ews-announcement-on-buildings-without-cladding-68688" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;127&#x2f;Metal_cladding-min__thumb.jpg" alt="Confusion&#x20;over&#x20;government&rsquo;s&#x20;EWS&#x20;announcement&#x20;on&#x20;buildings&#x20;without&#x20;cladding" title="Confusion&#x20;over&#x20;government&rsquo;s&#x20;EWS&#x20;announcement&#x20;on&#x20;buildings&#x20;without&#x20;cladding"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">23.11.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/confusion-over-governments-ews-announcement-on-buildings-without-cladding-68688"  >Confusion over government’s EWS announcement on buildings without cladding</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/insight/the-cost-of-net-zero-social-landlords-decarbonisation-plans-revealed-68497" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;146&#x2f;BIG_INVESTIGATION_ELIOT_WYATT_1200px_MIN__thumb.jpg" alt="The&#x20;cost&#x20;of&#x20;net&#x20;zero&#x3a;&#x20;social&#x20;landlords&rsquo;&#x20;decarbonisation&#x20;plans&#x20;revealed" title="The&#x20;cost&#x20;of&#x20;net&#x20;zero&#x3a;&#x20;social&#x20;landlords&rsquo;&#x20;decarbonisation&#x20;plans&#x20;revealed"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">23.11.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/insight/the-cost-of-net-zero-social-landlords-decarbonisation-plans-revealed-68497"  >The cost of net zero: social landlords’ decarbonisation plans revealed</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/insight/how-the-social-housing-white-paper-will-impact-the-sector-the-tenants-68668" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;146&#x2f;SHWP_graphics2__thumb.jpg" alt="How&#x20;the&#x20;Social&#x20;Housing&#x20;White&#x20;Paper&#x20;will&#x20;impact&#x20;the&#x20;sector&#x3a;&#x20;the&#x20;tenants" title="How&#x20;the&#x20;Social&#x20;Housing&#x20;White&#x20;Paper&#x20;will&#x20;impact&#x20;the&#x20;sector&#x3a;&#x20;the&#x20;tenants"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">23.11.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/insight/how-the-social-housing-white-paper-will-impact-the-sector-the-tenants-68668"  >How the Social Housing White Paper will impact the sector: the tenants</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/cost-of-retrofitting-all-social-homes-in-the-uk-to-zero-carbon-to-top-100bn-exclusive-research-reveals-68674" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;141&#x2f;ENERGIESPRING_PROJECT_NOTTINGHAM_MIN.jpg" alt="Cost&#x20;of&#x20;retrofitting&#x20;all&#x20;social&#x20;homes&#x20;in&#x20;the&#x20;UK&#x20;to&#x20;zero&#x20;carbon&#x20;to&#x20;top&#x20;&pound;100bn,&#x20;exclusive&#x20;research&#x20;reveals" title="Cost&#x20;of&#x20;retrofitting&#x20;all&#x20;social&#x20;homes&#x20;in&#x20;the&#x20;UK&#x20;to&#x20;zero&#x20;carbon&#x20;to&#x20;top&#x20;&pound;100bn,&#x20;exclusive&#x20;research&#x20;reveals"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">23.11.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/cost-of-retrofitting-all-social-homes-in-the-uk-to-zero-carbon-to-top-100bn-exclusive-research-reveals-68674"  >Cost of retrofitting all social homes in the UK to zero carbon to top £100bn, exclusive research reveals</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/voluntary-right-to-buy-pilot-cash-was-redirected-to-acm-fund-68676" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;112&#x2f;Coins_and_notes_money-min__thumb.jpg" alt="Voluntary&#x20;Right&#x20;to&#x20;Buy&#x20;pilot&#x20;cash&#x20;was&#x20;redirected&#x20;to&#x20;ACM&#x20;fund" title="Voluntary&#x20;Right&#x20;to&#x20;Buy&#x20;pilot&#x20;cash&#x20;was&#x20;redirected&#x20;to&#x20;ACM&#x20;fund"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">23.11.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/voluntary-right-to-buy-pilot-cash-was-redirected-to-acm-fund-68676"  >Voluntary Right to Buy pilot cash was redirected to ACM fund</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/november-2020-digital-edition-of-inside-housing-out-now-68683" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;146&#x2f;IH_COVER_-_NOVEMBER_2020_BACKGROUND.jpg" alt="November&#x20;2020&#x20;digital&#x20;edition&#x20;of&#x20;Inside&#x20;Housing&#x20;out&#x20;now" title="November&#x20;2020&#x20;digital&#x20;edition&#x20;of&#x20;Inside&#x20;Housing&#x20;out&#x20;now"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">21.11.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/november-2020-digital-edition-of-inside-housing-out-now-68683"  >November 2020 digital edition of Inside Housing out now</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/insight/grenfell-tower-inquiry-diary-week-19-and-that-was-intentional-deliberate-dishonest-68678" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;134&#x2f;22_jan_for_grenfell_tower_logo-v1.jpg" alt="Grenfell&#x20;Tower&#x20;Inquiry&#x20;diary&#x20;week&#x20;19&#x3a;&#x20;&lsquo;And&#x20;that&#x20;was&#x20;intentional,&#x20;deliberate,&#x20;dishonest&#x3f;&rsquo;" title="Grenfell&#x20;Tower&#x20;Inquiry&#x20;diary&#x20;week&#x20;19&#x3a;&#x20;&lsquo;And&#x20;that&#x20;was&#x20;intentional,&#x20;deliberate,&#x20;dishonest&#x3f;&rsquo;"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">20.11.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/insight/grenfell-tower-inquiry-diary-week-19-and-that-was-intentional-deliberate-dishonest-68678"  >Grenfell Tower Inquiry diary week 19: ‘And that was intentional, deliberate, dishonest?’</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/regulator-to-issue-uncapped-fines-under-white-paper-proposals-68672" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;137&#x2f;Money_1200px_Getty_min__thumb.jpg" alt="Regulator&#x20;to&#x20;issue&#x20;uncapped&#x20;fines&#x20;under&#x20;white&#x20;paper&#x20;proposals" title="Regulator&#x20;to&#x20;issue&#x20;uncapped&#x20;fines&#x20;under&#x20;white&#x20;paper&#x20;proposals"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">20.11.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/regulator-to-issue-uncapped-fines-under-white-paper-proposals-68672"  >Regulator to issue uncapped fines under white paper proposals</a></h2></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-895-1">
			<div class="aori">
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/ih-information/about-inside-housing">About us</a></li><li><a href="/subscription">Subscribe</a></li><li><a href="/ih-contacts">Contact us</a></li><li><a href="/ih-digital-editions">Digital editions</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Email alerts</a></li><li><a href="/ih-information/forward-features">Forward features</a></li><li><a href="/ih-information/pitching-features">How to pitch features</a></li><li><a href="/ih-information/how-to-pitch-comment-pieces">How to pitch comment pieces</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/ih-information/privacy-policy">Privacy statement</a></li>
<li><a href="/cookie-policy/cookie-policy/cookie-policy">Cookie policy</a></li>
<li><a href="/corporate-subscription?cl=14">Corporate subscriptions</a></li>
<li><a href="/ih-information/subscription-faq">FAQs</a></li>
<li><a href="/ih-information/subs-terms-and-conditions">Subscriptions terms and conditions</a></li>
<li><a href="/terms-and-conditions">General terms and conditions</a></li>
</ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li>For general enquiries you can contact</li><li>Inside Housing at:</li><li>3rd Floor, 4 Harbour Exchange Square,</li><li>Isle of Dogs,</li><li>London,</li><li>E14 9GE</li><li>Tel: 0207 772 8300</li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li>&copy; 2020 Inside Housing</li><li>All rights reserved</li></ul> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-895-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="68711" data-skin="340" data-placementarea="7" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>

		
	
	</div>
	<a id="Bottom" data-ItemsShowing="68678,68657,68626,68619,68711,68706,68702,68691,68688,68497,68668,68674,68676,68683,68672"></a>

	<!-- Generated on server:7464 at: {ts '2020-11-23 19:33:29'} 576 (guest cache) --> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-3.5.1.min.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/enquire.min.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-ui.min.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/SearchDE/DC_SearchDE.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcDesignCentre/js/DC_Skin.js?cdn=401"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_a1f7b2d7-cf5a-26d7-bb0213f6f6545740_0CE03001-833F-432A-9E74-ABC0D0AF3454.js"></script> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin340.js?cdn=dt11232020115311"></script>
		<script type="text/javascript" src="https://omghcontent.affino.com/AfoSocialBookMark/js/SocialBookmarks.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=401"></script>
	<script type="text/javascript">// this script is used to replace registration and password reminder links
$( document ).ready(function() {

	// registration link
	$('a[href$="/registration"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration");	
	$('a[href$="/register"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration");
	// password reminder link
	$('a[href$="/password-reminder"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=passwordreminder");
	$('a[href*="/password-reminder?email="]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=passwordreminder");
});</script>

<script type="text/javascript">

$(document).ready(function(){

 	//will activate datatable but disable sort and pagination
	if( typeof DataTable === 'function' ) { 
		$('.datatable-disabled').DataTable({
			"bSort": false,
			"bPaginate": false
		});
	}

	function centerTables(tableClass){
		var dt = $(tableClass);
		if(dt[0]){
			$.each(dt, function(e,u){
				var par = $(dt[e]).closest("div[id*='ao-Step']").css("float", "none").css("margin", "auto");
				var title = $(par).find("h3");
				if(title[0]){
					$(title[0]).css("background-color", "#657e91").css("color", "#fff").css("text-transform", "none").css("padding", "7px").css("margin-bottom", "0px");
				}

			});	
		}
	}//end of func

	centerTables(".inactiveTable");
	centerTables(".dataTables_wrapper");


	var dt = $(".dataTables_wrapper");
	if(dt[0]){
		$.each(dt, function(e,u){

			//dont need line below
			//$('#example').DataTable();

			var heads = $(dt[e]).find("table thead tr");
			if(heads.length > 1){
				$(heads[0]).addClass("hideOnMob");

				//var ths = $(heads[0]).find("th");
				//$.each(ths, function(r,t){
					//var rowspan = t.attributes.rowspan.value;
					//console.log(rowspan);
					//console.log(t);
					//if (rowspan <= 1){
						//$(t).wrapInner( '<span/>' ).append( ' ' );
					//}
					
				//});
				console.log("...");
			}

		});
		
	}

});

</script> <!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 

</body>
</html>

