<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="preconnect" href="https://omghcontent.affino.com">
	<link rel="dns-prefetch" href="//omghcontent.affino.com">
	<link rel="shortcut icon" href="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Favorite/IHwhite_16.ico" />
	<title>Inside Housing - Home - Major housing associations form partnership to improve energy efficiency of 300,000 homes</title>
	<meta name="description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.insidehousing.co.uk/news/news/major-housing-associations-form-partnership-to-improve-energy-efficiency-of-300000-homes-70348" />
	<meta property="og:url" content="https://www.insidehousing.co.uk/news/news/major-housing-associations-form-partnership-to-improve-energy-efficiency-of-300000-homes-70348" />
	<meta property="og:title" content="Major housing associations form partnership to improve energy efficiency of 300,000 homes">
	<meta property="og:site_name" content="Inside Housing">
	<meta property="og:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta property="og:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/156/solar-panels-new-build-GETTYFREE__thumb.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@insidehousing">
	<meta name="twitter:title" content="Major housing associations form partnership to improve energy efficiency of 300,000 homes">
	<meta name="twitter:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="twitter:creator" content="@insidehousing">
	<meta name="twitter:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/156/solar-panels-new-build-GETTYFREE__thumb.jpg">
	<link rel="alternate" type="application/rss+xml" title="Finance and Development" href="/Syndication/DF.cfm?f=6&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tenancy Management" href="/Syndication/DF.cfm?f=8&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Care and Support" href="/Syndication/DF.cfm?f=9&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Asset Management" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation and Legal" href="/Syndication/DF.cfm?f=11&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Council Focus" href="/Syndication/DF.cfm?f=12&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Latest News" href="/Syndication/DF.cfm?f=15&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Jobs IH" href="/Syndication/DF.cfm?f=16&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="People" href="/Syndication/DF.cfm?f=33&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=413" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=413" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Tabs/ui.tabs.min.css?cdn=413" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_1b804663-98c6-9375-6a4d1d25c343f4fc_3C5946F6-FDD1-46DA-A0BD-8F617FFD5BE8.css" /> 
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin340.css?cdn=dt03242021050441" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css?v=1.3">
<meta name="google-site-verification" content="I1UJatXiN0fjhZK66un4WaHKONGqYhyILdh6G6ZlQpk" />
<meta name="twitter:card" content="summary_large_image">

<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/a1f21ca0-78d5-44b3-9940-3882073e4450.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script src="https://kit.fontawesome.com/0100632ce5.js" crossorigin="anonymous"></script> 
<script>var dataLayer = [ {"Topics":"Housing association/RP,Asset management,Climate change","Byline":"Lucie Heath","Navigation Level 1":"Home","Navigation Level 2":"Home","Pagetype":"Article","UserType":"Anonymous"} ];</script><script type="text/javascript" src="/ao3pcba/ao3pcba2.js" async defer></script>	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=418" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=418" />
	<style type="text/css">.ao-sbitems.aos-DF { flex-wrap:wrap; }.ao-sbitem.aos-MW50 { max-width:50%; }.ao-sbitem.aos-MW33 { max-width:33.33%; }.ao-sbitem.aos-MW25 { max-width:25%; }.ao-sbitem.aos-MW20 { max-width:20%; }.ao-sbitem.aos-MW16 { max-width:16.66%; }.aoc-FixedWidth{padding:0}.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJLKJZ');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJLKJZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagefulllink="https://www.insidehousing.co.uk/home/home/major-housing-associations-form-partnership-to-improve-energy-efficiency-of-300000-homes-70348" data-channelcode="881" data-sectioncode="138" data-itemcode="70348" data-designstylecode="224" data-imgpath="https://omghcontent.affino.com/">
		<a id="Top"></a><a href="/ao-d-f-t-link" rel="nofollow" class="aos-DN">ao link</a>
		<div class="aor aor-PLRS" id="aor-892-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="70348" data-skin="340" data-placementarea="1" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-892-2">
			<div class="aori">
				<div class="aoc">
					<div id="ih-nav-logo" class="aoci">
				<a href="/"><img id="aoImage15625" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogo320px.jpg" alt=""></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage16279" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogolandscape.jpg" alt=""></a>
					</div>
				</div>
				<div id="aoc-925-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul><li><a href="/topic-filter/?Topics=coronavirus">Coronavirus</a></li><li><a href="/topic-filter/?Topics=finance">Finance</a></li><li><a href="/topic-filter/?Topics=development">Development</a></li><li><a href="/topic-filter/?Topics=Regulation%20and%20Governance">Regulation</a></li><li><a href="/more-topics">More topics</a></li></ul> </div>
								</div>
							</div>
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul><li><a href="/news">News</a></li><li><a href="/ihlive">IH Live</a></li><li><a href="/comment">Comment</a></li><li><a href="/insight">Insight</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Newsletters</a></li></ul> </div>
								</div>
							</div>
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/subscription">Subscribe</a></li>
<li><a href="https://jobs.insidehousing.co.uk/" target="_blank" rel="noopener">Jobs</a></li>
<li><a href="/events">Events</a></li>
<li><a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a></li>
</ul> </div>
								</div>
							</div>
							<div id="aoc-900-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div id="nav-search" class="aoci">
							
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-16015" class="ao-searchde-serchform"  data-idname="16015" data-predictive="true" data-palign="1" data-phspace="0" data-pvspace="0" data-pwidth="600" data-searchtype="1" data-channelcode="881" data-storeprofcode="2" data-pricecolor="333333" data-cst="74" data-startbreakpoint="" data-channellink="https://www.insidehousing.co.uk/search" data-showsecuredcontent="1">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-16015" class="aos-searchde-srchbox-label">Search</label><input type="text" autocomplete="off" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-16015" value="" placeholder="Search">
					<div id="ao-searchde-result-16015" class="ao-searchde-result aos-DS74-BGColor aos-DS74-Border"></div>
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-16015">Search</button>
							</span>
					</div>
						</form>
								</div>
							</div>
							<div class="aoc">
								<div id="login-logout" class="aoci">
							<div class="aos-DS224-N"><a href="https://www.insidehousing.co.uk/login">Login</a></div>
								</div>
							</div>
							<div class="aoc">
								<div id="my-account" class="aoci">
							<div class="aos-DS224-WYSEdit"> <a href="/my-account">My Account</a> </div>
								</div>
							</div>
							<div id="aoc-950-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage16575" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage16576" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage16577" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In"></a>
								</div>
							</div>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-16176" data-dcc="16176"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" alt="" title=""/></div>
						<div id="aoc-Panel16176" data-hideeffect="">
		<div class="aor aor-PLRM" id="aor-925-1">
			<div class="aori">
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/topic-filter/?Topics=coronavirus">Coronavirus</a></li><li><a href="/topic-filter/?Topics=finance">Finance</a></li><li><a href="/topic-filter/?Topics=development">Development</a></li><li><a href="/topic-filter/?Topics=Regulation%20and%20Governance">Regulation</a></li><li><a href="/more-topics">More topics</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/news">News</a></li><li><a href="/ihlive">IH Live</a></li><li><a href="/comment">Comment</a></li><li><a href="/insight">Insight</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Newsletters</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/subscription">Subscribe</a></li>
<li><a href="https://jobs.insidehousing.co.uk/" target="_blank" rel="noopener">Jobs</a></li>
<li><a href="/events">Events</a></li>
<li><a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a></li>
</ul> </div>
					</div>
				</div>
				<div id="aoc-900-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="nav-search" class="aoci">
							
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-16015" class="ao-searchde-serchform"  data-idname="16015" data-predictive="true" data-palign="1" data-phspace="0" data-pvspace="0" data-pwidth="600" data-searchtype="1" data-channelcode="881" data-storeprofcode="2" data-pricecolor="333333" data-cst="74" data-startbreakpoint="" data-channellink="https://www.insidehousing.co.uk/search" data-showsecuredcontent="1">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-16015" class="aos-searchde-srchbox-label">Search</label><input type="text" autocomplete="off" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-16015" value="" placeholder="Search">
					<div id="ao-searchde-result-16015" class="ao-searchde-result aos-DS74-BGColor aos-DS74-Border"></div>
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-16015">Search</button>
							</span>
					</div>
						</form>
								</div>
							</div>
							<div class="aoc">
								<div id="login-logout" class="aoci">
							<div class="aos-DS224-N"><a href="https://www.insidehousing.co.uk/login">Login</a></div>
								</div>
							</div>
							<div class="aoc">
								<div id="my-account" class="aoci">
							<div class="aos-DS224-WYSEdit"> <a href="/my-account">My Account</a> </div>
								</div>
							</div>
							<div id="aoc-950-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage16575" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage16576" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage16577" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In"></a>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHuserIcon" class="aoci">
				<div class="aos-de-sib-16237" data-dcc="16237"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" alt="" title=""/></div>
						<div id="aoc-Panel16237" data-hideeffect="">
		<div class="aor" id="aor-160-1">
			<div class="aori">
				<div class="aoc ">
					<div id="IHuserMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4143 aos-DS50-N" data-dcc="4143"><div><a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4144 aos-DS50-N" data-dcc="4144"><div><a href="https://www.insidehousing.co.uk/login">Login</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-892-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-928-2">
			<div class="aori">
				<div class="aoc">
					<div id="ih-standard-article" class="aoci">
				<div id="aos-FeatureArticle-70348" class="aos-FeatureArticle aos-TAC aos-PosR aos-PTBM" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS224-N" data-maxwidth="1200"><div class="aos-FixedWidth aos-PLRM"><h1 class="aos-ArticleTitle aos-DS224-H1 aos-MBXS">Major housing associations form partnership to improve energy efficiency of 300,000 homes</h1></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><a href="&#x2f;news&#x2f;news" class="aos-SectionTitle aos-NM aos-FL aos-MR10px aos-MB5px">News</a><span class="aos-ArticleDate aos-MR10px aos-MB5px aos-NM aos-FL">09.04.21</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MB5px aos-DF">by&nbsp;Lucie Heath</span></div></div><div class="aos-FixedWidth aos-PLRM"><div id="ao-MeteringDNAllow" class="aos-MTM aos-FL aos-W100"><div class="aos-DS52-WYSEdit aos-TAC aos-MBS"><br/>To continue reading this article please<br/><br/><a class="aos-WYSEdit-button" href="/login">Login</a> or <a class="aos-WYSEdit-button" href="https://subs.insidehousing.co.uk/register?returl=http%3A%2F%2Faffino%2Einsidehousing%2Eco%2Euk%2FAfoCustom%2FOMG%2FAbacus%2FADAPI%2Ecfm%3Faction%3Dregistrationredirect">Register</a></div><div class="ao-W100 ao-AC"><div></div> </div></div></div></div><div id="aos-FeatureArticleEnd"></div>
					</div>
				</div>
				<div id="aoc-932-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="most-read-sidebar" class="aoci">
							<div id="tabs16247" class="aos-sal-tabs aos-FL aos-W100"><ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all"><li><a class="aos-DS224-N aos-FL aos-PL10px aos-PR10px aos-PT5px aos-PB5px" href="#tabs16247-1">Most read</a></li><li><a class="aos-DS224-N aos-FL aos-PL10px aos-PR10px aos-PT5px aos-PB5px" href="#tabs16247-2">Latest news</a></li></ul><div id="tabs16247-1" class="ui-tabs-hide aos-FL aos-W100"><div class="aos-FL aos-W100 aos-PXS5 aos-MTM5"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="16247" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/housing-associations-complete-merger-to-form-25000-home-organisation-70291" >Housing associations complete merger to form 25,000-home organisation</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/three-quarters-of-cladding-systems-on-new-medium-rise-buildings-use-combustible-materials-data-shows-70298" >Three-quarters of cladding systems on new medium-rise buildings use combustible materials, data shows</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/shared-owners-to-be-given-990-year-leases-as-government-confirms-raft-of-changes-to-tenure-70271" >Shared owners to be given 990-year leases as government confirms raft of changes to tenure</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/leaseholders-call-for-kingspan-to-pay-for-removal-of-grenfell-insulation-from-blocks-70265" >Leaseholders call for Kingspan to pay for removal of Grenfell insulation from blocks</a></h2></div></div></div></div></div></div><div id="tabs16247-2" class="ui-tabs-hide aos-FL aos-W100"><div class="aos-FL aos-W100 aos-PXS5 aos-MTM5"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="16247" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/major-housing-associations-form-partnership-to-improve-energy-efficiency-of-300000-homes-70348" >Major housing associations form partnership to improve energy efficiency of 300,000 homes</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/lq-will-not-replace-windows-in-block-following-fall-incident-70345" >L&Q will not replace windows in block following fall incident</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/insight/a-week-in-the-life-of-a-housing-officer-livewest-69609" >A week in the life of… a housing officer</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/housing-ombudsman-launches-600-person-resident-panel-70344" >Housing Ombudsman launches 600-person resident panel</a></h2></div></div></div></div></div></div></div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-928-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS224-WYSEdit"> <span style="font-family: SoleSansRegular; font-size: 22px;">RELATED STORIES</span> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="ih-article-listing" class="aoci">
				<div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-DFSW start aos-VAImage"  data-ipp="5" data-dcc="16305" data-numfl="8" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/insight/a-week-in-the-life-of-a-housing-officer-livewest-69609" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;155&#x2f;Debbie-Ann_Ellis.jpeg" alt="A&#x20;week&#x20;in&#x20;the&#x20;life&#x20;of&hellip;&#x20;a&#x20;housing&#x20;officer" title="A&#x20;week&#x20;in&#x20;the&#x20;life&#x20;of&hellip;&#x20;a&#x20;housing&#x20;officer"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">09.04.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/insight/a-week-in-the-life-of-a-housing-officer-livewest-69609"  >A week in the life of… a housing officer</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/lq-will-not-replace-windows-in-block-following-fall-incident-70345" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;155&#x2f;WINDOW_FALL_BRENT_MIN__thumb.jpg" alt="L&amp;Q&#x20;will&#x20;not&#x20;replace&#x20;windows&#x20;in&#x20;block&#x20;following&#x20;fall&#x20;incident" title="L&amp;Q&#x20;will&#x20;not&#x20;replace&#x20;windows&#x20;in&#x20;block&#x20;following&#x20;fall&#x20;incident"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">09.04.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/lq-will-not-replace-windows-in-block-following-fall-incident-70345"  >L&Q will not replace windows in block following fall incident</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/housing-ombudsman-launches-600-person-resident-panel-70344" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;147&#x2f;Blakeway1200px__thumb.jpg" alt="Housing&#x20;Ombudsman&#x20;launches&#x20;600-person&#x20;resident&#x20;panel" title="Housing&#x20;Ombudsman&#x20;launches&#x20;600-person&#x20;resident&#x20;panel"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08.04.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/housing-ombudsman-launches-600-person-resident-panel-70344"  >Housing Ombudsman launches 600-person resident panel</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/large-housing-association-names-11-partners-for-350m-construction-framework-70338" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;141&#x2f;bricklaying-construction-housebuilding-2-Getty-MIN__thumb.jpg" alt="Large&#x20;housing&#x20;association&#x20;names&#x20;11&#x20;partners&#x20;for&#x20;&pound;350m&#x20;construction&#x20;framework" title="Large&#x20;housing&#x20;association&#x20;names&#x20;11&#x20;partners&#x20;for&#x20;&pound;350m&#x20;construction&#x20;framework"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08.04.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/large-housing-association-names-11-partners-for-350m-construction-framework-70338"  >Large housing association names 11 partners for £350m construction framework</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/homes-england-opens-bidding-for-strategic-partners-70333" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;139&#x2f;CONSTRUCTION_SITE_WANTAGE_OXFORD_1200px_GETTY_MIN__thumb.jpg" alt="Homes&#x20;England&#x20;opens&#x20;bidding&#x20;for&#x20;strategic&#x20;partners" title="Homes&#x20;England&#x20;opens&#x20;bidding&#x20;for&#x20;strategic&#x20;partners"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08.04.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/homes-england-opens-bidding-for-strategic-partners-70333"  >Homes England opens bidding for strategic partners</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/success-of-in-depth-assessments-dependent-on-honesty-review-into-rsh-finds-70332" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;133&#x2f;Regulation-investigation-magnifying-glass-Getty-MIN__thumb.jpg" alt="Success&#x20;of&#x20;in-depth&#x20;assessments&#x20;&lsquo;dependent&#x20;on&#x20;honesty&rsquo;,&#x20;review&#x20;into&#x20;RSH&#x20;finds" title="Success&#x20;of&#x20;in-depth&#x20;assessments&#x20;&lsquo;dependent&#x20;on&#x20;honesty&rsquo;,&#x20;review&#x20;into&#x20;RSH&#x20;finds"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08.04.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/success-of-in-depth-assessments-dependent-on-honesty-review-into-rsh-finds-70332"  >Success of in-depth assessments ‘dependent on honesty’, review into RSH finds</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/insight/windrush-to-g15-the-history-of-metropolitan-thames-valley-69830" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;156&#x2f;WINDRUSH_1200px_ALAMY_MIN__thumb.jpg" alt="Windrush&#x20;to&#x20;G15&#x3a;&#x20;the&#x20;history&#x20;of&#x20;Metropolitan&#x20;Thames&#x20;Valley" title="Windrush&#x20;to&#x20;G15&#x3a;&#x20;the&#x20;history&#x20;of&#x20;Metropolitan&#x20;Thames&#x20;Valley"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08.04.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/insight/windrush-to-g15-the-history-of-metropolitan-thames-valley-69830"  >Windrush to G15: the history of Metropolitan Thames Valley</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/care-specialist-becomes-first-housing-association-to-make-all-bank-debt-unsecured-70322" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;156&#x2f;supported-housing-care-GETTYFREE__thumb.jpg" alt="Care&#x20;specialist&#x20;becomes&#x20;first&#x20;housing&#x20;association&#x20;to&#x20;make&#x20;all&#x20;bank&#x20;debt&#x20;unsecured" title="Care&#x20;specialist&#x20;becomes&#x20;first&#x20;housing&#x20;association&#x20;to&#x20;make&#x20;all&#x20;bank&#x20;debt&#x20;unsecured"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08.04.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/care-specialist-becomes-first-housing-association-to-make-all-bank-debt-unsecured-70322"  >Care specialist becomes first housing association to make all bank debt unsecured</a></h2></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-895-1">
			<div class="aori">
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/ih-information/about-inside-housing">About us</a></li><li><a href="/subscription">Subscribe</a></li><li><a href="/ih-contacts">Contact us</a></li><li><a href="/ih-digital-editions">Digital editions</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Email alerts</a></li><li><a href="/ih-information/forward-features">Forward features</a></li><li><a href="/ih-information/pitching-features">How to pitch features</a></li><li><a href="/ih-information/how-to-pitch-comment-pieces">How to pitch comment pieces</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/ih-information/privacy-policy">Privacy statement</a></li>
<li><a href="/cookie-policy/cookie-policy/cookie-policy">Cookie policy</a></li>
<li><a href="/corporate-subscription?cl=14">Corporate subscriptions</a></li>
<li><a href="/ih-information/subscription-faq">FAQs</a></li>
<li><a href="/ih-information/subs-terms-and-conditions">Subscriptions terms and conditions</a></li>
<li><a href="/terms-and-conditions">General terms and conditions</a></li>
</ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li>For general enquiries you can contact</li><li>Inside Housing at:</li><li>Suite 6.04, Exchange Tower,</li><li>1 Harbour Exchange Square,</li><li>London,</li><li>E14 9GE</li><li>Tel: 0207 772 8300</li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li>&copy; 2021 Inside Housing</li><li>All rights reserved</li></ul> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-895-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="70348" data-skin="340" data-placementarea="7" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>

		
	</div>
	<a id="Bottom" data-ItemsShowing="70348,70291,70298,70271,70265,70345,69609,70344,70338,70333,70332,69830,70322"></a>

	<!-- Generated on server:7561 at: {ts '2021-04-09 10:25:19'} 248 (guest cache) --> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-3.5.1.min.js?cdn=413"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/enquire.min.js?cdn=413"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-ui.min.js?cdn=413"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/SearchDE/DC_SearchDE.js?cdn=413"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=413"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcDesignCentre/js/DC_Skin.js?cdn=413"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_1b804663-98c6-9375-6a4d1d25c343f4fc_3C5946F6-FDD1-46DA-A0BD-8F617FFD5BE8.js"></script> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin340.js?cdn=dt03242021050441"></script>
		<script type="text/javascript" src="https://omghcontent.affino.com/AfoSocialBookMark/js/SocialBookmarks.js?cdn=418"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=418"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=418"></script>
	<script type="text/javascript">// this script is used to replace registration and password reminder links
$( document ).ready(function() {

	// registration link
	$('a[href$="/registration"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration");	
	$('a[href$="/register"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration");
	// password reminder link
	$('a[href$="/password-reminder"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=passwordreminder");
	$('a[href*="/password-reminder?email="]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=passwordreminder");
});</script>

<script type="text/javascript">

$(document).ready(function(){

 	//will activate datatable but disable sort and pagination
	if( typeof DataTable === 'function' ) { 
		$('.datatable-disabled').DataTable({
			"bSort": false,
			"bPaginate": false
		});
	}

	function centerTables(tableClass){
		var dt = $(tableClass);
		if(dt[0]){
			$.each(dt, function(e,u){
				var par = $(dt[e]).closest("div[id*='ao-Step']").css("float", "none").css("margin", "auto");
				var title = $(par).find("h3");
				if(title[0]){
					$(title[0]).css("background-color", "#657e91").css("color", "#fff").css("text-transform", "none").css("padding", "7px").css("margin-bottom", "0px");
				}

			});	
		}
	}//end of func

	centerTables(".inactiveTable");
	centerTables(".dataTables_wrapper");


	var dt = $(".dataTables_wrapper");
	if(dt[0]){
		$.each(dt, function(e,u){

			//dont need line below
			//$('#example').DataTable();

			var heads = $(dt[e]).find("table thead tr");
			if(heads.length > 1){
				$(heads[0]).addClass("hideOnMob");

				//var ths = $(heads[0]).find("th");
				//$.each(ths, function(r,t){
					//var rowspan = t.attributes.rowspan.value;
					//console.log(rowspan);
					//console.log(t);
					//if (rowspan <= 1){
						//$(t).wrapInner( '<span/>' ).append( ' ' );
					//}
					
				//});
				console.log("...");
			}

		});
		
	}

});

</script> <!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 

</body>
</html>

