<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="shortcut icon" href="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Favorite/IHfavicon.ico" />
	<title>Inside Housing - Home - Our most-read news pieces in 2019</title>
	<meta name="description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.insidehousing.co.uk/insight/insight/our-most-read-news-pieces-in-2019-64517" />
	<meta property="og:url" content="https://www.insidehousing.co.uk/insight/insight/our-most-read-news-pieces-in-2019-64517" />
	<meta property="og:title" content="Our most-read news pieces in 2019">
	<meta property="og:site_name" content="Inside Housing">
	<meta property="og:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta property="og:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/112/most-read-news-MIN__thumb.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@insidehousing">
	<meta name="twitter:title" content="Our most-read news pieces in 2019">
	<meta name="twitter:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="twitter:creator" content="@insidehousing">
	<meta name="twitter:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/112/most-read-news-MIN__thumb.jpg">
	<link rel="alternate" type="application/rss+xml" title="Finance and Development" href="/Syndication/DF.cfm?f=6&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tenancy Management" href="/Syndication/DF.cfm?f=8&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Care and Support" href="/Syndication/DF.cfm?f=9&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Asset Management" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation and Legal" href="/Syndication/DF.cfm?f=11&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Council Focus" href="/Syndication/DF.cfm?f=12&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Latest News" href="/Syndication/DF.cfm?f=15&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Jobs IH" href="/Syndication/DF.cfm?f=16&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="People" href="/Syndication/DF.cfm?f=33&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=339" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=339" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_237996b5-a08e-52e5-1536d2c39211e487_06816406-CE97-4A9B-B66B-6B835F958C92.css" /> 
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin79.css?cdn=dt12202019041705" />
	<meta name="google-site-verification" content="I1UJatXiN0fjhZK66un4WaHKONGqYhyILdh6G6ZlQpk" />
<meta name="twitter:card" content="summary_large_image">

<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/a1f21ca0-78d5-44b3-9940-3882073e4450.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script> 
<script>var dataLayer = [ {"Topics":"Policy,Regulation and Governance,Housing Management,Development","Byline":"Carl Brown","Navigation Level 1":"Home","Navigation Level 2":"Home","Pagetype":"Article","UserType":"Anonymous"} ];</script>	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfoCustom/OMG/CSS/2017-IH-FilterBarDS.source.css?cdn=dt12202019041704" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=339" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=339" />
	<style type="text/css">.ao-sbitems.aos-DF { flex-wrap:wrap; }.ao-sbitem.aos-MW50 { max-width:50%; }.ao-sbitem.aos-MW33 { max-width:33.33%; }.ao-sbitem.aos-MW25 { max-width:25%; }.ao-sbitem.aos-MW20 { max-width:20%; }.ao-sbitem.aos-MW16 { max-width:16.66%; }.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJLKJZ');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJLKJZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagecache="true" data-pagefulllink="https://www.insidehousing.co.uk/home/home/our-most-read-news-pieces-in-2019-64517" data-channelcode="881" data-designstylecode="48" data-imgpath="https://omghcontent.affino.com/">
		<a id="Top"></a>
		<div class="aor" id="aor-152-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage3938" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihTwitterIcon.png" alt="Twitter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage3939" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihFBIcon.png" alt="Facebook"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage3940" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihTLinkedInIcon.png" alt="Linked In"></a>
					</div>
				</div>
				<div class="aoc">
					<div id="ihTopLinks" class="aoci">
				<div class="aos-DS50-WYSEdit"> <a href="/events">Our Events</a> <a href="https://socialhousing.co.uk">Social Housing</a> <a href="http://www.housingexpert.com">HousingExpert</a> <a href="https://cihhousing.com">Housing</a> <a href="https://homesevent.co.uk/">Homes Event</a> <a href="https://jobs.insidehousing.co.uk">Jobs Inside Housing</a><a href="/events">SH Annual Conference</a> <a href="/events">SH Finance Conference</a> <a href="http://www.cih.org/">CIH</a> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRS" id="aor-153-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="64517" data-skin="79" data-placementarea="1" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-153-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS50-WYSEdit"><a class="aos-WYSEdit-button" href="/subscription">Subscribe</a></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage3969" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihLogo.png" alt="Inside Housing"></a>
					</div>
				</div>
				<div class="aoc">
					<div id="IHburgerIcon" class="aoci">
				<div class="aos-de-sib-4074" data-dcc="4074"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihBurgerIcon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihBurgerIcon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihBurgerIcon.svg" alt="" title=""/></div>
						<div id="aoc-Panel4074" data-hideeffect="">
		<div class="aor" id="aor-159-1">
			<div class="aori">
				<div class="aoc">
					<div id="IHburgerMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4126 aos-DS50-H4" data-dcc="4126"><div><a href="https://www.insidehousing.co.uk/events">Events</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4127 aos-DS50-H4" data-dcc="4127"><div><a href="/">Jobs</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4128 aos-DS50-N" data-dcc="4128"><div><a href="https://www.insidehousing.co.uk/events">Our Events</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4129 aos-DS50-N" data-dcc="4129"><div><a href="https://socialhousing.co.uk">Social Housing</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4130 aos-DS50-N" data-dcc="4130"><div><a href="https://cihhousing.com/">Housing17</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4131 aos-DS50-N" data-dcc="4131"><div><a href="https://homesevent.co.uk/">Homes Event</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4132 aos-DS50-N" data-dcc="4132"><div><a href="http://jobs.insidehousing.co.uk/">Jobs Inside Housing</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4133 aos-DS50-N" data-dcc="4133"><div><a href="https://www.insidehousing.co.uk/events">SH Annual Conference</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4134 aos-DS50-N" data-dcc="4134"><div><a href="https://www.insidehousing.co.uk/events">SH Finance Conference</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4135 aos-DS50-N" data-dcc="4135"><div><a href="http://www.cih.org/">CIH</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHuserIcon" class="aoci">
				<div class="aos-de-sib-4075" data-dcc="4075"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihUserIcon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihUserIcon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihUserIcon.svg" alt="" title=""/></div>
						<div id="aoc-Panel4075" data-hideeffect="">
		<div class="aor" id="aor-160-1">
			<div class="aori">
				<div class="aoc ">
					<div id="IHuserMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4143 aos-DS50-N" data-dcc="4143"><div><a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4144 aos-DS50-N" data-dcc="4144"><div><a href="https://www.insidehousing.co.uk/login">Login</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHsearchDE800" class="aoci">
				<div class="aos-de-sib-4076" data-dcc="4076"><a href="https://www.insidehousing.co.uk/search" class="aos-DIB"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihSearchTabletIcon.png" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihSearchTabletIcon.png" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihSearchTabletIcon.png" alt="" title=""/></a></div>
						<div id="aoc-Panel4076" data-hideeffect="">
						</div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div id="IHaccount" class="aoci">
				
					</div>
				</div>
				<div class="aoc ">
					<div id="ihRegister" class="aoci">
				<div class="aos-DS50-WYSEdit"> | <a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="ihLogin" class="aoci">
				<div class="aos-DS50-N "><a href="https://www.insidehousing.co.uk/login">Login</a></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-StickyRow aor-PLRS" id="aor-155-1" data-stickybp="1000000">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4146" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihHomeIcon.svg" alt="Filter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4028" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihHomeIcon.svg" alt="Filter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS50-WYSEdit"><h4>Filter</h4></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aofbar-fbar" class="aos-DS53-WYSEdit" data-link="https://www.insidehousing.co.uk/home/home/our-most-read-news-pieces-in-2019-64517?" data-selected="" data-topics="" data-sort="0" data-channellink="http://www.insidehousing.co.uk/?" data-isdetail="true"><div id="aofbar-topics"><span id="aofbar-placeholder-lbp">Filter content<span class="aos-Br4-DN"> by topic</span></span><div class="aofbar-topic"><span data-code="323" data-name="asset-management">Asset management</span></div><div class="aofbar-topic"><span data-code="364" data-name="brexit">Brexit</span></div><div class="aofbar-topic"><span data-code="132" data-name="care-and-support">Care and support</span></div><div class="aofbar-topic"><span data-code="324" data-name="development">Development</span></div><div class="aofbar-topic"><span data-code="139" data-name="finance">Finance</span></div><div class="aofbar-topic"><span data-code="418" data-name="fire-safety">Fire safety</span></div><div class="aofbar-topic"><span data-code="258" data-name="housing-management">Housing Management</span></div><div class="aofbar-topic"><span data-code="326" data-name="markets">Markets</span></div><div class="aofbar-topic"><span data-code="327" data-name="technology">Technology</span></div><div class="aofbar-topic"><span data-code="148" data-name="policy">Policy</span></div><div class="aofbar-topic"><span data-code="152" data-name="regulation-and-governance">Regulation and Governance</span></div><div class="aofbar-topic"><span data-code="145" data-name="mergers-and-acquisitions">Mergers and Acquisitions</span></div><div id="aofbar-alltopics-lbp" class="aos-DN aos-Br3-DIB aos-Br3-M0 aos-W100"><a class="aos-FL aos-W100 aos-TAL" href="/more-topics" title="View All">View All</a></div></div><a id="aofbar-tools" class="aos-DS53-FButton" href="/more-topics" title="View All">View All</a><div id="aofbar-selected"><span id="aofbar-seltoggle"></span></div></div> 
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-3975" data-dcc="3975"><a href="https://www.insidehousing.co.uk/search" class="aos-DIB"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihSearchSqIcon.png" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihSearchSqIcon.png" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihSearchSqIcon.png" alt="" title=""/></a></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4030 aos-DS50-H4" data-dcc="4030"><div><a href="http://jobs.insidehousing.co.uk" target="_blank">Jobs</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4031 aos-DS50-H4" data-dcc="4031"><div><a href="https://www.insidehousing.co.uk/events">Events</a></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-153-5">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRS" id="aor-180-2">
			<div class="aori">
				<div class="aoc">
					<div id="IHarticle" class="aoci">
				<div id="aos-FeatureArticle-64517" class="aos-FeatureArticle aos-TAC aos-PosR aos-PTBM" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS61-N" data-maxwidth="1200"><div class="aos-FixedWidth aos-PLRM"><h1 class="aos-ArticleTitle aos-DS61-H1 aos-MBXS">Our most-read news pieces in 2019</h1></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-ArticleMetaData aos-DS61-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><a href="&#x2f;insight&#x2f;insight" class="aos-SectionTitle aos-NM aos-FL aos-MR10px aos-MB5px">Insight</a><span class="aos-ArticleDate aos-MR10px aos-MB5px aos-NM aos-FL">24&#x2f;12&#x2f;19</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MB5px aos-DF">by&nbsp;Carl Brown</span></div></div><div class="aos-FixedWidth aos-PLRM"><div id="ao-MeteringDNAllow" class="aos-MTM"><div class="aos-DS52-WYSEdit aos-TAC aos-MBS"><br/>To continue reading this article please<br/><br/><a class="aos-WYSEdit-button" href="/login">Login</a> or <a class="aos-WYSEdit-button" href="https://subs.insidehousing.co.uk/register?returl=http%3A%2F%2Faffino%2Einsidehousing%2Eco%2Euk%2FAfoCustom%2FOMG%2FAbacus%2FADAPI%2Ecfm%3Faction%3Dregistrationredirect">Register</a></div><div class="ao-W100 ao-AC"><div></div> </div></div></div><a id="aos-Article-Next" href="/home/10-things-about-2019--part-one-64604"  title="10 things about 2019 – part one" class="aos-DF aos-DS61-Border  aos-DS61-BGColor aos-PS aos-W100" style="display:none;"><div class="aos-DS61-N aos-TAC aos-Br1-DF"><img src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarRightArrowIcon.png" class="aos-DIB" alt="10 things about 2019 – part one"><span class="aos-NS aos-DB">Next Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">10 things about 2019 – part one</span></span></div></a></div><div id="aos-FeatureArticleEnd"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-182-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS48-WYSEdit"><h4>Related Stories</h4></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-182-2">
			<div class="aori">
				<div class="aoc">
					<div id="IHautoRel" class="aoci">
				<div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/comment/comment/10-things-about-2019--part-one-64604" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;132&#x2f;850_jules_birch__thumb.jpg" alt="10&#x20;things&#x20;about&#x20;2019&#x20;&ndash;&#x20;part&#x20;one" title="10&#x20;things&#x20;about&#x20;2019&#x20;&ndash;&#x20;part&#x20;one"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/comment/comment/10-things-about-2019--part-one-64604">10 things about 2019 – part one</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/comment/comment/the-thinkhouse-review-the-top-five-must-read-housing-reports-of-2019-64488" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;088&#x2f;RICHARD-HYDE-600px-MIN_MainIH.jpg" alt="The&#x20;Thinkhouse&#x20;Review&#x3a;&#x20;the&#x20;top&#x20;five&#x20;must-read&#x20;housing&#x20;reports&#x20;of&#x20;2019" title="The&#x20;Thinkhouse&#x20;Review&#x3a;&#x20;the&#x20;top&#x20;five&#x20;must-read&#x20;housing&#x20;reports&#x20;of&#x20;2019"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/comment/comment/the-thinkhouse-review-the-top-five-must-read-housing-reports-of-2019-64488">The Thinkhouse Review: the top five must-read housing reports of 2019</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/modular-homes-specialist-ilke-homes-posts-22m-loss-64581" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;123&#x2f;ILKE-HOMES-3-SIMON-AND-SIMON-MIN__thumb.jpg" alt="Modular&#x20;homes&#x20;specialist&#x20;Ilke&#x20;Homes&#x20;posts&#x20;&pound;22m&#x20;loss" title="Modular&#x20;homes&#x20;specialist&#x20;Ilke&#x20;Homes&#x20;posts&#x20;&pound;22m&#x20;loss"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/modular-homes-specialist-ilke-homes-posts-22m-loss-64581">Modular homes specialist Ilke Homes posts £22m loss</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/grenfell-council-calls-for-fire-safety-law-changes-64592" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;121&#x2f;LANCASTER_WEST_1_J_ENOCH-MIN__thumb.jpg" alt="Grenfell&#x20;council&#x20;calls&#x20;for&#x20;fire&#x20;safety&#x20;law&#x20;changes" title="Grenfell&#x20;council&#x20;calls&#x20;for&#x20;fire&#x20;safety&#x20;law&#x20;changes"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/grenfell-council-calls-for-fire-safety-law-changes-64592">Grenfell council calls for fire safety law changes</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/welsh-government-announces-new-five-year-rent-settlement-64594" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;083&#x2f;Welsh-Government-Senedd-Wales-MIN_MainIH.jpg" alt="Welsh&#x20;government&#x20;announces&#x20;new&#x20;five-year&#x20;rent&#x20;settlement" title="Welsh&#x20;government&#x20;announces&#x20;new&#x20;five-year&#x20;rent&#x20;settlement"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/welsh-government-announces-new-five-year-rent-settlement-64594">Welsh government announces new five-year rent settlement</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/comment/comment/a-recent-court-of-appeal-decision-has-made-an-already-complex-planning-landscape-that-little-bit-more-so-64544" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;134&#x2f;COLETTE_McCORMACK_1200px_MIN__thumb.jpg" alt="A&#x20;recent&#x20;Court&#x20;of&#x20;Appeal&#x20;decision&#x20;has&#x20;made&#x20;an&#x20;already&#x20;complex&#x20;planning&#x20;landscape&#x20;that&#x20;little&#x20;bit&#x20;more&#x20;so" title="A&#x20;recent&#x20;Court&#x20;of&#x20;Appeal&#x20;decision&#x20;has&#x20;made&#x20;an&#x20;already&#x20;complex&#x20;planning&#x20;landscape&#x20;that&#x20;little&#x20;bit&#x20;more&#x20;so"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/comment/comment/a-recent-court-of-appeal-decision-has-made-an-already-complex-planning-landscape-that-little-bit-more-so-64544">A recent Court of Appeal decision has made an already complex planning landscape that little bit more so</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/queens-speech-government-commits-to-implementing-grenfell-inquiry-recommendations-as-housing-pledges-unveiled-64590" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;086&#x2f;city-deals-devolution-westminster-MIN__thumb.jpg" alt="Queen&rsquo;s&#x20;Speech&#x3a;&#x20;government&#x20;commits&#x20;to&#x20;implementing&#x20;Grenfell&#x20;Inquiry&#x20;recommendations&#x20;as&#x20;housing&#x20;pledges&#x20;unveiled" title="Queen&rsquo;s&#x20;Speech&#x3a;&#x20;government&#x20;commits&#x20;to&#x20;implementing&#x20;Grenfell&#x20;Inquiry&#x20;recommendations&#x20;as&#x20;housing&#x20;pledges&#x20;unveiled"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/queens-speech-government-commits-to-implementing-grenfell-inquiry-recommendations-as-housing-pledges-unveiled-64590">Queen’s Speech: government commits to implementing Grenfell Inquiry recommendations as housing pledges unveiled</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/mtvh-agrees-783-home-joint-venture-with-bovis-64586" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;134&#x2f;CAMBOURNE_CAMBS_1200px_GETTY_MIN__thumb.jpg" alt="MTVH&#x20;agrees&#x20;783-home&#x20;joint&#x20;venture&#x20;with&#x20;Bovis" title="MTVH&#x20;agrees&#x20;783-home&#x20;joint&#x20;venture&#x20;with&#x20;Bovis"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/mtvh-agrees-783-home-joint-venture-with-bovis-64586">MTVH agrees 783-home joint venture with Bovis</a>		</h2>	</div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-169-1">
			<div class="aori">
				<div class="aoc">
					<div id="IHfooter" class="aoci">
				<div class="aos-DS51-WYSEdit"> <a href="/ih-information/about-inside-housing">About us</a><br /> <a href="/subscription">Subscribe</a><br /> <a href="/ih-contacts">Contact us</a><br /><a href="/ih-digital-editions">Digital editions</a><br /> <a href="/ih-information/email-and-newsletter-alerts">Email alerts</a><br /> <a href="/ih-information/forward-features">Forward features</a><br /> <a href="/ih-information/pitching-features">How to pitch features</a> <br /><a href="/ih-information/how-to-pitch-comment-pieces">How to pitch comment pieces</a> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHfooter" class="aoci">
				<div class="aos-DS51-WYSEdit"> <a href="/ih-information/privacy-policy">Privacy statement</a><br /> <a href="/cookie-policy/cookie-policy/cookie-policy">Cookie Policy</a><br /> <a href="/corporate-subscription?cl=14">Corporate subscriptions</a><br /> <a href="/ih-information/sponsored-content-guide">Sponsored content</a><br /> <!--<a href="/corporate-subscription?cl=14">Enquire about corporate subscriptions</a><br />--> <a href="/ih-information/subs-terms-and-conditions">Subscriptions terms and conditions<br /></a><a href="/terms-and-conditions">General Terms and conditions</a><br /><a href="/site-map">Sitemap</a> </div>
					</div>
				</div>
				<div id="aoc-170-1" class="aoc">
					<div id="IHfooterCol3" class="aoci">
				
							<div class="aoc">
								<div id="IHfooter" class="aoci">
							<div class="aos-DS51-WYSEdit"> For general enquiries you can contact Inside Housing at:<br /><br />3rd Floor, 4 Harbour Exchange Square, Isle of Dogs, London, E14 9GE<br /><br />Tel: 0207 772 8300<br />Fax: 020 7772 8590/91<br /><br />&copy; 2019 Inside Housing<br />All rights reserved </div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage4253" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihFooterTwitterIcon.svg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage4254" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihFooterFBIcon.svg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage4255" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihFooterLinkedInIcon.svg" alt="LinkedIn"></a>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-169-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="64517" data-skin="79" data-placementarea="7" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>

		
	
	</div>
	<a id="Bottom" data-ItemsShowing="64517,64604,64488,64581,64592,64594,64544,64590,64586"></a>

	<!-- Generated on server:7051 at: {ts '2019-12-24 07:01:34'} 743 (guest cache) --> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-3.4.1.min.js?cdn=339"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/enquire.min.js?cdn=339"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-ui.min.js?cdn=339"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=339"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-scrolltofixed-min.js?cdn=339"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcDesignCentre/js/DC_Skin.js?cdn=339"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_237996b5-a08e-52e5-1536d2c39211e487_06816406-CE97-4A9B-B66B-6B835F958C92.js"></script> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin79.js?cdn=dt12202019041705"></script>
		<script type="text/javascript" src="https://omghcontent.affino.com/AfoCustom/OMG/JS/2017-IH-FilterBarDS.source.js?cdn=dt12202019041704"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfoSocialBookMark/js/SocialBookmarks.js?cdn=339"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=339"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=339"></script>

<script type="text/javascript">

$(document).ready(function(){

 	//will activate datatable but disable sort and pagination
	if( typeof DataTable === 'function' ) { 
		$('.datatable-disabled').DataTable({
			"bSort": false,
			"bPaginate": false
		});
	}

	function centerTables(tableClass){
		var dt = $(tableClass);
		if(dt[0]){
			$.each(dt, function(e,u){
				var par = $(dt[e]).closest("div[id*='ao-Step']").css("float", "none").css("margin", "auto");
				var title = $(par).find("h3");
				if(title[0]){
					$(title[0]).css("background-color", "#657e91").css("color", "#fff").css("text-transform", "none").css("padding", "7px").css("margin-bottom", "0px");
				}

			});	
		}
	}//end of func

	centerTables(".inactiveTable");
	centerTables(".dataTables_wrapper");


	var dt = $(".dataTables_wrapper");
	if(dt[0]){
		$.each(dt, function(e,u){

			//dont need line below
			//$('#example').DataTable();

			var heads = $(dt[e]).find("table thead tr");
			if(heads.length > 1){
				$(heads[0]).addClass("hideOnMob");

				//var ths = $(heads[0]).find("th");
				//$.each(ths, function(r,t){
					//var rowspan = t.attributes.rowspan.value;
					//console.log(rowspan);
					//console.log(t);
					//if (rowspan <= 1){
						//$(t).wrapInner( '<span/>' ).append( ' ' );
					//}
					
				//});
				console.log("...");
			}

		});
		
	}

});

</script> <!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 

</body>
</html> 