<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="shortcut icon" href="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Favorite/IHwhite_16.ico" />
	<title>Inside Housing - Home - Robert Jenrick’s planning overhaul is welcome, but history teaches us to be cautious</title>
	<meta name="description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.insidehousing.co.uk/comment/comment/robert-jenricks-planning-overhaul-is-welcome-but-history-teaches-us-to-be-cautious-65885" />
	<meta property="og:url" content="https://www.insidehousing.co.uk/comment/comment/robert-jenricks-planning-overhaul-is-welcome-but-history-teaches-us-to-be-cautious-65885" />
	<meta property="og:title" content="Robert Jenrick’s planning overhaul is welcome, but history teaches us to be cautious">
	<meta property="og:site_name" content="Inside Housing">
	<meta property="og:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta property="og:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/137/HANNAH_LANGFORD_600px_MIN__thumb.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@insidehousing">
	<meta name="twitter:title" content="Robert Jenrick’s planning overhaul is welcome, but history teaches us to be cautious">
	<meta name="twitter:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="twitter:creator" content="@insidehousing">
	<meta name="twitter:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/137/HANNAH_LANGFORD_600px_MIN__thumb.jpg">
	<link rel="alternate" type="application/rss+xml" title="Finance and Development" href="/Syndication/DF.cfm?f=6&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tenancy Management" href="/Syndication/DF.cfm?f=8&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Care and Support" href="/Syndication/DF.cfm?f=9&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Asset Management" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation and Legal" href="/Syndication/DF.cfm?f=11&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Council Focus" href="/Syndication/DF.cfm?f=12&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Latest News" href="/Syndication/DF.cfm?f=15&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Jobs IH" href="/Syndication/DF.cfm?f=16&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="People" href="/Syndication/DF.cfm?f=33&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=354" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=354" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_740153c3-afa0-5a9c-72a7d44a420fd8e2_89EEECD8-DB36-40AE-86B5-C2F588E03CC2.css" /> 
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin79.css?cdn=dt03312020120605" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css?v=1.2">
<meta name="google-site-verification" content="I1UJatXiN0fjhZK66un4WaHKONGqYhyILdh6G6ZlQpk" />
<meta name="twitter:card" content="summary_large_image">

<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/a1f21ca0-78d5-44b3-9940-3882073e4450.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script src="https://kit.fontawesome.com/0100632ce5.js" crossorigin="anonymous"></script> 
<script>var dataLayer = [ {"Topics":"Planning,Policy,Legal","Byline":"Hannah Langford","Navigation Level 1":"Home","Navigation Level 2":"Home","Pagetype":"Article","UserType":"Anonymous"} ];</script>	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfoCustom/OMG/CSS/2017-IH-FilterBarDS.source.css?cdn=dt03312020120604" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=354" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=354" />
	<style type="text/css">.ao-sbitems.aos-DF { flex-wrap:wrap; }.ao-sbitem.aos-MW50 { max-width:50%; }.ao-sbitem.aos-MW33 { max-width:33.33%; }.ao-sbitem.aos-MW25 { max-width:25%; }.ao-sbitem.aos-MW20 { max-width:20%; }.ao-sbitem.aos-MW16 { max-width:16.66%; }.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJLKJZ');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJLKJZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagefulllink="https://www.insidehousing.co.uk/home/home/robert-jenricks-planning-overhaul-is-welcome-but-history-teaches-us-to-be-cautious-65885" data-channelcode="881" data-designstylecode="48" data-imgpath="https://omghcontent.affino.com/">
		<a id="Top"></a>
		<div class="aor" id="aor-152-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage3938" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage3939" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage3940" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In"></a>
					</div>
				</div>
				<div class="aoc">
					<div id="ihTopLinks" class="aoci">
				<div class="aos-DS50-WYSEdit"> <a href="/events">Our Events</a> <a href="https://www.socialhousing.co.uk" target="_blank" rel="noopener">Social Housing</a> <a href="http://www.housingexpert.com" target="_blank" rel="noopener">HousingExpert</a> <a href="https://cihhousing.com" target="_blank" rel="noopener">Housing</a> <a href="https://homesevent.co.uk/" target="_blank" rel="noopener">Homes Event</a> <a href="https://jobs.insidehousing.co.uk" target="_blank" rel="noopener">Jobs Inside Housing</a> <a href="https://www.socialhousing.co.uk/shac" target="_blank" rel="noopener">SH Annual Conference</a> <a href="https://www.socialhousing.co.uk/shfc" target="_blank" rel="noopener">SH Finance Conference</a> <a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRS" id="aor-153-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="65885" data-skin="79" data-placementarea="1" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-153-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS50-WYSEdit"><a class="aos-WYSEdit-button" href="/subscription">Subscribe</a></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage3969" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogolandscape.jpg" alt="Inside Housing"></a>
					</div>
				</div>
				<div class="aoc">
					<div id="IHburgerIcon" class="aoci">
				<div class="aos-de-sib-4074" data-dcc="4074"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/BurgerIcon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/BurgerIcon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/BurgerIcon.svg" alt="" title=""/></div>
						<div id="aoc-Panel4074" data-hideeffect="">
		<div class="aor" id="aor-159-1">
			<div class="aori">
				<div class="aoc">
					<div id="IHburgerMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4126 aos-DS50-H4" data-dcc="4126"><div><a href="https://www.insidehousing.co.uk/events">Events </a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4127 aos-DS50-H4" data-dcc="4127"><div><a href="/">Jobs</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4128 aos-DS50-N" data-dcc="4128"><div><a href="https://www.insidehousing.co.uk/events">Our Events</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4129 aos-DS50-N" data-dcc="4129"><div><a href="https://socialhousing.co.uk">Social Housing</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4130 aos-DS50-N" data-dcc="4130"><div><a href="https://cihhousing.com/">Housing17</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4131 aos-DS50-N" data-dcc="4131"><div><a href="https://homesevent.co.uk/">Homes Event</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4132 aos-DS50-N" data-dcc="4132"><div><a href="http://jobs.insidehousing.co.uk/">Jobs Inside Housing</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4133 aos-DS50-N" data-dcc="4133"><div><a href="https://www.insidehousing.co.uk/events">SH Annual Conference</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4134 aos-DS50-N" data-dcc="4134"><div><a href="https://www.insidehousing.co.uk/events">SH Finance Conference</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4135 aos-DS50-N" data-dcc="4135"><div><a href="http://www.cih.org/">CIH</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHuserIcon" class="aoci">
				<div class="aos-de-sib-4075" data-dcc="4075"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/loginicon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/loginicon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/loginicon.svg" alt="" title=""/></div>
						<div id="aoc-Panel4075" data-hideeffect="">
		<div class="aor" id="aor-160-1">
			<div class="aori">
				<div class="aoc ">
					<div id="IHuserMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4143 aos-DS50-N" data-dcc="4143"><div><a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4144 aos-DS50-N" data-dcc="4144"><div><a href="https://www.insidehousing.co.uk/login">Login</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHsearchDE800" class="aoci">
				<div class="aos-de-sib-4076" data-dcc="4076"><a href="https://www.insidehousing.co.uk/search" class="aos-DIB"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" alt="" title=""/></a></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div id="IHaccount" class="aoci">
				
					</div>
				</div>
				<div class="aoc ">
					<div id="ihRegister" class="aoci">
				<div class="aos-DS50-WYSEdit"> | <a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="ihLogin" class="aoci">
				<div class="aos-DS50-N "><a href="https://www.insidehousing.co.uk/login">Login</a></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-StickyRow aor-PLRS" id="aor-155-1" data-stickybp="1000000">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4146" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/17ihHomeIcon.svg" alt="Filter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4028" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/home-icon.jpg" alt="Filter"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS50-WYSEdit"><h4>Filter</h4></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aofbar-fbar" class="aos-DS53-WYSEdit" data-link="https://www.insidehousing.co.uk/home/home/robert-jenricks-planning-overhaul-is-welcome-but-history-teaches-us-to-be-cautious-65885?" data-selected="" data-topics="" data-sort="0" data-channellink="http://www.insidehousing.co.uk/?" data-isdetail="true"><div id="aofbar-topics"><span id="aofbar-placeholder-lbp">Filter content<span class="aos-Br4-DN"> by topic</span></span><div class="aofbar-topic"><span data-code="323" data-name="asset-management">Asset management</span></div><div class="aofbar-topic"><span data-code="132" data-name="care-and-support">Care and support</span></div><div class="aofbar-topic"><span data-code="747" data-name="coronavirus">Coronavirus </span></div><div class="aofbar-topic"><span data-code="324" data-name="development">Development</span></div><div class="aofbar-topic"><span data-code="139" data-name="finance">Finance</span></div><div class="aofbar-topic"><span data-code="418" data-name="fire-safety">Fire safety</span></div><div class="aofbar-topic"><span data-code="258" data-name="housing-management">Housing Management</span></div><div class="aofbar-topic"><span data-code="326" data-name="markets">Markets</span></div><div class="aofbar-topic"><span data-code="145" data-name="mergers-and-acquisitions">Mergers and Acquisitions</span></div><div class="aofbar-topic"><span data-code="148" data-name="policy">Policy</span></div><div class="aofbar-topic"><span data-code="152" data-name="regulation-and-governance">Regulation and Governance</span></div><div class="aofbar-topic"><span data-code="327" data-name="technology">Technology</span></div><div id="aofbar-alltopics-lbp" class="aos-DN aos-Br3-DIB aos-Br3-M0 aos-W100"><a class="aos-FL aos-W100 aos-TAL" href="/more-topics" title="View All">View All</a></div></div><a id="aofbar-tools" class="aos-DS53-FButton" href="/more-topics" title="View All">View All</a><div id="aofbar-selected"><span id="aofbar-seltoggle"></span></div></div> 
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-3975" data-dcc="3975"><a href="https://www.insidehousing.co.uk/search" class="aos-DIB"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/search-tool-44x44.png" alt="" title=""/></a></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4030 aos-DS50-H4" data-dcc="4030"><div><a href="http://jobs.insidehousing.co.uk" target="_blank">Jobs</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4031 aos-DS50-H4" data-dcc="4031"><div><a href="https://www.insidehousing.co.uk/events">Events</a></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-153-5">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRS" id="aor-180-2">
			<div class="aori">
				<div class="aoc">
					<div id="IHarticle" class="aoci">
				<div id="aos-FeatureArticle-65885" class="aos-FeatureArticle aos-TAC aos-PosR aos-PTBM" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS61-N" data-maxwidth="1200"><div class="aos-FixedWidth aos-PLRM"><h1 class="aos-ArticleTitle aos-DS61-H1 aos-MBXS">Robert Jenrick’s planning overhaul is welcome, but history teaches us to be cautious</h1></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-ArticleMetaData aos-DS61-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><a href="&#x2f;comment&#x2f;comment" class="aos-SectionTitle aos-NM aos-FL aos-MR10px aos-MBS">Comment</a><span class="aos-ArticleDate aos-MR10px aos-MBS aos-NM aos-FL">03&#x2f;04&#x2f;20</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MBS aos-DF">by&nbsp;Hannah Langford</span></div></div><div class="aos-FixedWidth aos-PLRM"><div id="ao-MeteringDNAllow" class="aos-MTM"><div class="aos-DS52-WYSEdit aos-TAC aos-MBS"><br/>To continue reading this article please<br/><br/><a class="aos-WYSEdit-button" href="/login">Login</a> or <a class="aos-WYSEdit-button" href="https://subs.insidehousing.co.uk/register?returl=http%3A%2F%2Faffino%2Einsidehousing%2Eco%2Euk%2FAfoCustom%2FOMG%2FAbacus%2FADAPI%2Ecfm%3Faction%3Dregistrationredirect">Register</a></div><div class="ao-W100 ao-AC"><div></div> </div></div></div><a id="aos-Article-Prev" href="/home/waking-watches-the-scale-of-englands-building-safety-crisis-unveiled-65882"  title="Waking watches: the scale of England's building safety crisis unveiled" class="aos-DF aos-DS61-Border aos-DS61-BGColor aos-PS " style="display:none;"><div class="aos-DS61-N aos-TAC aos-Br1-DF"><img src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarLeftArrowIcon.png" class="aos-DIB" alt="Waking watches: the scale of England's building safety crisis unveiled"><span class="aos-NS aos-DB">Previous Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">Waking watches: the scale of England's building safety crisis unveiled</span></span></div></a><a id="aos-Article-Next" href="/home/dangerous-buildings-protected-by-waking-watches-have-seen-300-fires-since-grenfell-new-figures-reveal-65904"  title="Dangerous buildings protected by ‘waking watches’ have seen 300 fires since Grenfell, new figures reveal" class="aos-DF aos-DS61-Border  aos-DS61-BGColor aos-PS " style="display:none;"><div class="aos-DS61-N aos-TAC aos-Br1-DF"><img src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarRightArrowIcon.png" class="aos-DIB" alt="Dangerous buildings protected by ‘waking watches’ have seen 300 fires since Grenfell, new figures reveal"><span class="aos-NS aos-DB">Next Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">Dangerous buildings protected by ‘waking watches’ have seen 300 fires since Grenfell, new figures reveal</span></span></div></a></div><div id="aos-FeatureArticleEnd"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-182-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS48-WYSEdit"><h4>Related Stories</h4></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-182-2">
			<div class="aori">
				<div class="aoc">
					<div id="IHautoRel" class="aoci">
				<div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/3-april-digital-edition-of-inside-housing-out-now-65938" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;138&#x2f;IH_COVER_-_3_APRIL_BACKGROUND__thumb.jpg" alt="3&#x20;April&#x20;digital&#x20;edition&#x20;of&#x20;Inside&#x20;Housing&#x20;out&#x20;now" title="3&#x20;April&#x20;digital&#x20;edition&#x20;of&#x20;Inside&#x20;Housing&#x20;out&#x20;now"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/3-april-digital-edition-of-inside-housing-out-now-65938">3 April digital edition of Inside Housing out now</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/insight/insight/waking-watches-the-scale-of-englands-building-safety-crisis-unveiled-65882" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;138&#x2f;WAKING_WATCH_GRAPHIC_MARK_LONG_MIN__thumb.jpg" alt="Waking&#x20;watches&#x3a;&#x20;the&#x20;scale&#x20;of&#x20;England&#x27;s&#x20;building&#x20;safety&#x20;crisis&#x20;unveiled" title="Waking&#x20;watches&#x3a;&#x20;the&#x20;scale&#x20;of&#x20;England&#x27;s&#x20;building&#x20;safety&#x20;crisis&#x20;unveiled"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/insight/insight/waking-watches-the-scale-of-englands-building-safety-crisis-unveiled-65882">Waking watches: the scale of England's building safety crisis unveiled</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/government-confirms-11m-sprinkler-threshold-among-raft-of-building-safety-reforms-65942" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;127&#x2f;Sprinkler-min1__thumb.jpg" alt="Government&#x20;confirms&#x20;11m&#x20;sprinkler&#x20;threshold&#x20;among&#x20;raft&#x20;of&#x20;building&#x20;safety&#x20;reforms" title="Government&#x20;confirms&#x20;11m&#x20;sprinkler&#x20;threshold&#x20;among&#x20;raft&#x20;of&#x20;building&#x20;safety&#x20;reforms"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/government-confirms-11m-sprinkler-threshold-among-raft-of-building-safety-reforms-65942">Government confirms 11m sprinkler threshold among raft of building safety reforms</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/governments-1bn-building-safety-fund-to-be-launched-in-may-65939" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;130&#x2f;ROBERT_JENRICK_2_PETER_SEARLE_MIN__thumb.jpg" alt="Government&rsquo;s&#x20;&pound;1bn&#x20;Building&#x20;Safety&#x20;Fund&#x20;to&#x20;be&#x20;launched&#x20;in&#x20;May" title="Government&rsquo;s&#x20;&pound;1bn&#x20;Building&#x20;Safety&#x20;Fund&#x20;to&#x20;be&#x20;launched&#x20;in&#x20;May"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/governments-1bn-building-safety-fund-to-be-launched-in-may-65939">Government’s £1bn Building Safety Fund to be launched in May</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/large-association-to-make-shared-owners-pay-full-cladding-bills-if-it-cant-recoup-costs-65921" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;137&#x2f;CITY_WHARF_HOXTON_1_S_JENKINS_MIN__thumb.jpg" alt="Large&#x20;association&#x20;to&#x20;make&#x20;shared&#x20;owners&#x20;pay&#x20;full&#x20;cladding&#x20;bills&#x20;if&#x20;it&#x20;can&rsquo;t&#x20;recoup&#x20;costs" title="Large&#x20;association&#x20;to&#x20;make&#x20;shared&#x20;owners&#x20;pay&#x20;full&#x20;cladding&#x20;bills&#x20;if&#x20;it&#x20;can&rsquo;t&#x20;recoup&#x20;costs"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/large-association-to-make-shared-owners-pay-full-cladding-bills-if-it-cant-recoup-costs-65921">Large association to make shared owners pay full cladding bills if it can’t recoup costs</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/news/news/scottish-government-extends-eviction-notice-period-for-private-and-social-tenants-under-new-coronavirus-bill-65911" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;124&#x2f;EVICTION-NOTICE-1200px-MIN__thumb.jpg" alt="Scottish&#x20;government&#x20;extends&#x20;eviction&#x20;notice&#x20;period&#x20;for&#x20;private&#x20;and&#x20;social&#x20;tenants&#x20;under&#x20;new&#x20;Coronavirus&#x20;Bill" title="Scottish&#x20;government&#x20;extends&#x20;eviction&#x20;notice&#x20;period&#x20;for&#x20;private&#x20;and&#x20;social&#x20;tenants&#x20;under&#x20;new&#x20;Coronavirus&#x20;Bill"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/news/news/scottish-government-extends-eviction-notice-period-for-private-and-social-tenants-under-new-coronavirus-bill-65911">Scottish government extends eviction notice period for private and social tenants under new Coronavirus Bill</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM aos-PBM aos-DS48-HDividerBB">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/comment/comment/how-registered-providers-and-councils-can-help-kick-start-the-modular-building-era-65901" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;137&#x2f;RUBY_GIBLIN_600px_MIN__thumb.jpg" alt="How&#x20;registered&#x20;providers&#x20;and&#x20;councils&#x20;can&#x20;help&#x20;kick-start&#x20;the&#x20;modular&#x20;building&#x20;era" title="How&#x20;registered&#x20;providers&#x20;and&#x20;councils&#x20;can&#x20;help&#x20;kick-start&#x20;the&#x20;modular&#x20;building&#x20;era"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/comment/comment/how-registered-providers-and-councils-can-help-kick-start-the-modular-building-era-65901">How registered providers and councils can help kick-start the modular building era</a>		</h2>	</div></div><div class="ao-autorelated aos-MBM">	<div class="aos-FL aos-W33 aos-PRM">			<a href="https://www.insidehousing.co.uk/comment/comment/we-have-a-chance-to-redesign-the-homelessness-system-65884" >				<img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;137&#x2f;Ligia_Teixeira_1200pxx800px1__thumb.jpg" alt="We&#x20;have&#x20;a&#x20;chance&#x20;to&#x20;redesign&#x20;the&#x20;homelessness&#x20;system" title="We&#x20;have&#x20;a&#x20;chance&#x20;to&#x20;redesign&#x20;the&#x20;homelessness&#x20;system"  class="ao-DS48-Image ao-W100" />			</a>	</div>	<div>		<h2 class="aos-ArticleTitle aos-DS48-H2  aos-M0 aos-MBS">			<a href="https://www.insidehousing.co.uk/comment/comment/we-have-a-chance-to-redesign-the-homelessness-system-65884">We have a chance to redesign the homelessness system</a>		</h2>	</div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-169-1">
			<div class="aori">
				<div class="aoc">
					<div id="IHfooter" class="aoci">
				<div class="aos-DS51-WYSEdit"> <a href="/ih-information/about-inside-housing">About us</a><br /> <a href="/subscription">Subscribe</a><br /> <a href="/ih-contacts">Contact us</a><br /><a href="/ih-digital-editions">Digital editions</a><br /> <a href="/ih-information/email-and-newsletter-alerts">Email alerts</a><br /> <a href="/ih-information/forward-features">Forward features</a><br /> <a href="/ih-information/pitching-features">How to pitch features</a> <br /><a href="/ih-information/how-to-pitch-comment-pieces">How to pitch comment pieces</a> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHfooter" class="aoci">
				<div class="aos-DS51-WYSEdit"> <a href="/ih-information/privacy-policy">Privacy statement</a><br /> <a href="/cookie-policy/cookie-policy/cookie-policy">Cookie Policy</a><br /> <a href="/corporate-subscription?cl=14">Corporate subscriptions</a><br /> <a href="/ih-information/sponsored-content-guide">Sponsored content</a><br /> <!--<a href="/corporate-subscription?cl=14">Enquire about corporate subscriptions</a><br />--> <a href="/ih-information/subs-terms-and-conditions">Subscriptions terms and conditions<br /></a><a href="/terms-and-conditions">General Terms and conditions</a><br /><a href="/site-map">Sitemap</a> </div>
					</div>
				</div>
				<div id="aoc-170-1" class="aoc">
					<div id="IHfooterCol3" class="aoci">
				
							<div class="aoc">
								<div id="IHfooter" class="aoci">
							<div class="aos-DS51-WYSEdit"> For general enquiries you can contact Inside Housing at:<br /><br />3rd Floor, 4 Harbour Exchange Square, Isle of Dogs, London, E14 9GE<br /><br />Tel: 0207 772 8300<br /><br />&copy; 2020 Inside Housing<br />All rights reserved </div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage4253" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage4254" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage4255" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="LinkedIn"></a>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-169-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="65885" data-skin="79" data-placementarea="7" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>

		
	
	</div>
	<a id="Bottom" data-ItemsShowing="65882,65885,65904,65938,65942,65939,65921,65911,65901,65884"></a>

	<!-- Generated on server:7216 at: {ts '2020-04-03 07:49:10'} 495 (guest cache) --> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-3.4.1.min.js?cdn=354"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/enquire.min.js?cdn=354"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-ui.min.js?cdn=354"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=354"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-scrolltofixed-min.js?cdn=354"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcDesignCentre/js/DC_Skin.js?cdn=354"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_740153c3-afa0-5a9c-72a7d44a420fd8e2_89EEECD8-DB36-40AE-86B5-C2F588E03CC2.js"></script> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin79.js?cdn=dt03312020120605"></script>
		<script type="text/javascript" src="https://omghcontent.affino.com/AfoCustom/OMG/JS/2017-IH-FilterBarDS.source.js?cdn=dt03312020120604"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfoSocialBookMark/js/SocialBookmarks.js?cdn=354"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=354"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=354"></script>

<script type="text/javascript">

$(document).ready(function(){

 	//will activate datatable but disable sort and pagination
	if( typeof DataTable === 'function' ) { 
		$('.datatable-disabled').DataTable({
			"bSort": false,
			"bPaginate": false
		});
	}

	function centerTables(tableClass){
		var dt = $(tableClass);
		if(dt[0]){
			$.each(dt, function(e,u){
				var par = $(dt[e]).closest("div[id*='ao-Step']").css("float", "none").css("margin", "auto");
				var title = $(par).find("h3");
				if(title[0]){
					$(title[0]).css("background-color", "#657e91").css("color", "#fff").css("text-transform", "none").css("padding", "7px").css("margin-bottom", "0px");
				}

			});	
		}
	}//end of func

	centerTables(".inactiveTable");
	centerTables(".dataTables_wrapper");


	var dt = $(".dataTables_wrapper");
	if(dt[0]){
		$.each(dt, function(e,u){

			//dont need line below
			//$('#example').DataTable();

			var heads = $(dt[e]).find("table thead tr");
			if(heads.length > 1){
				$(heads[0]).addClass("hideOnMob");

				//var ths = $(heads[0]).find("th");
				//$.each(ths, function(r,t){
					//var rowspan = t.attributes.rowspan.value;
					//console.log(rowspan);
					//console.log(t);
					//if (rowspan <= 1){
						//$(t).wrapInner( '<span/>' ).append( ' ' );
					//}
					
				//});
				console.log("...");
			}

		});
		
	}

});

</script> <!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 	<script type="text/javascript">$(document).ready(function() {
    $('#example').DataTable( {
        "order": [[ 0, "desc" ]]
    } );
} );var accordions = document.getElementsByClassName("ih-accordion-title");
 
for (var i = 0; i < accordions.length; i++) {
  accordions[i].onclick = function() {
    this.classList.toggle('is-open');
 
    var content = this.nextElementSibling;
    if (content.style.maxHeight) {
      // accordion is currently open, so close it
      content.style.maxHeight = null;
    } else {
      // accordion is currently closed, so open it
      content.style.maxHeight = content.scrollHeight + "px";
    }
  }
}</script>


</body>
</html>

