<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="preconnect" href="https://omghcontent.affino.com">
	<link rel="dns-prefetch" href="//omghcontent.affino.com">
	<link rel="shortcut icon" href="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Favorite/IHwhite_16.ico" />
	<title>Inside Housing - Home - The week in housing: cladding crisis and zero carbon</title>
	<meta name="description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.insidehousing.co.uk/insight/insight/the-week-in-housing-cladding-crisis-and-zero-carbon-69003" />
	<meta property="og:url" content="https://www.insidehousing.co.uk/insight/insight/the-week-in-housing-cladding-crisis-and-zero-carbon-69003" />
	<meta property="og:title" content="The week in housing: cladding crisis and zero carbon">
	<meta property="og:site_name" content="Inside Housing">
	<meta property="og:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta property="og:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/136/DSC_0009__thumb.JPG">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@insidehousing">
	<meta name="twitter:title" content="The week in housing: cladding crisis and zero carbon">
	<meta name="twitter:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="twitter:creator" content="@insidehousing">
	<meta name="twitter:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/136/DSC_0009__thumb.JPG">
	<link rel="alternate" type="application/rss+xml" title="Finance and Development" href="/Syndication/DF.cfm?f=6&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tenancy Management" href="/Syndication/DF.cfm?f=8&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Care and Support" href="/Syndication/DF.cfm?f=9&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Asset Management" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation and Legal" href="/Syndication/DF.cfm?f=11&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Council Focus" href="/Syndication/DF.cfm?f=12&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Latest News" href="/Syndication/DF.cfm?f=15&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Jobs IH" href="/Syndication/DF.cfm?f=16&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="People" href="/Syndication/DF.cfm?f=33&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=401" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=401" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Tabs/ui.tabs.min.css?cdn=401" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_3c39a937-c307-de49-5b25b392713dcfdf_E2357B33-E1CE-4F36-A893-FB49055DAE71.css" /> 
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin340.css?cdn=dt12112020104138" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css?v=1.3">
<meta name="google-site-verification" content="I1UJatXiN0fjhZK66un4WaHKONGqYhyILdh6G6ZlQpk" />
<meta name="twitter:card" content="summary_large_image">

<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/a1f21ca0-78d5-44b3-9940-3882073e4450.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script src="https://kit.fontawesome.com/0100632ce5.js" crossorigin="anonymous"></script> 
<script>var dataLayer = [ {"Topics":"Policy","Byline":"Peter Apps","Navigation Level 1":"Home","Navigation Level 2":"Home","Pagetype":"Article","UserType":"Anonymous"} ];</script><script type="text/javascript" src="/ao3pcba/ao3pcba2.js" async defer></script>	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=401" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=401" />
	<style type="text/css">.ao-sbitems.aos-DF { flex-wrap:wrap; }.ao-sbitem.aos-MW50 { max-width:50%; }.ao-sbitem.aos-MW33 { max-width:33.33%; }.ao-sbitem.aos-MW25 { max-width:25%; }.ao-sbitem.aos-MW20 { max-width:20%; }.ao-sbitem.aos-MW16 { max-width:16.66%; }.aoc-FixedWidth{padding:0}.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJLKJZ');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJLKJZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagefulllink="https://www.insidehousing.co.uk/home/home/the-week-in-housing-cladding-crisis-and-zero-carbon-69003" data-channelcode="881" data-designstylecode="224" data-imgpath="https://omghcontent.affino.com/">
		<a id="Top"></a>
		<div class="aor aor-PLRS" id="aor-892-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="69003" data-skin="340" data-placementarea="1" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-892-2">
			<div class="aori">
				<div class="aoc">
					<div id="ih-nav-logo" class="aoci">
				<a href="/"><img id="aoImage15625" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogo320px.jpg" alt=""></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage16279" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogolandscape.jpg" alt=""></a>
					</div>
				</div>
				<div id="aoc-925-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul><li><a href="/topic-filter/?Topics=coronavirus">Coronavirus</a></li><li><a href="/topic-filter/?Topics=finance">Finance</a></li><li><a href="/topic-filter/?Topics=development">Development</a></li><li><a href="/topic-filter/?Topics=Regulation%20and%20Governance">Regulation</a></li><li><a href="/more-topics">More topics</a></li></ul> </div>
								</div>
							</div>
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul><li><a href="/news">News</a></li><li><a href="/ihlive">IH Live</a></li><li><a href="/comment">Comment</a></li><li><a href="/insight">Insight</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Newsletters</a></li></ul> </div>
								</div>
							</div>
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/subscription">Subscribe</a></li>
<li><a href="https://jobs.insidehousing.co.uk/" target="_blank" rel="noopener">Jobs</a></li>
<li><a href="/events">Events</a></li>
<li><a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a></li>
</ul> </div>
								</div>
							</div>
							<div id="aoc-900-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div id="nav-search" class="aoci">
							
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-16015" class="ao-searchde-serchform"  data-idname="16015" data-predictive="true" data-palign="1" data-phspace="0" data-pvspace="0" data-pwidth="600" data-searchtype="1" data-channelcode="881" data-storeprofcode="2" data-pricecolor="333333" data-cst="74" data-startbreakpoint="" data-channellink="https://www.insidehousing.co.uk/search" data-showsecuredcontent="1">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-16015" class="aos-DN">Search</label><input type="text" autocomplete="off" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-16015" value="" placeholder="Search">
					<div id="ao-searchde-result-16015" class="ao-searchde-result aos-DS74-BGColor aos-DS74-Border"></div>
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-16015">Search</button>
							</span>
					</div>
						</form>
								</div>
							</div>
							<div class="aoc">
								<div id="login-logout" class="aoci">
							<div class="aos-DS224-N"><a href="https://www.insidehousing.co.uk/login">Login</a></div>
								</div>
							</div>
							<div class="aoc">
								<div id="my-account" class="aoci">
							<div class="aos-DS224-WYSEdit"> <a href="/my-account">My Account</a> </div>
								</div>
							</div>
							<div id="aoc-950-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage16575" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage16576" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage16577" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In"></a>
								</div>
							</div>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-16176" data-dcc="16176"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" alt="" title=""/></div>
						<div id="aoc-Panel16176" data-hideeffect="">
		<div class="aor aor-PLRM" id="aor-925-1">
			<div class="aori">
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/topic-filter/?Topics=coronavirus">Coronavirus</a></li><li><a href="/topic-filter/?Topics=finance">Finance</a></li><li><a href="/topic-filter/?Topics=development">Development</a></li><li><a href="/topic-filter/?Topics=Regulation%20and%20Governance">Regulation</a></li><li><a href="/more-topics">More topics</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/news">News</a></li><li><a href="/ihlive">IH Live</a></li><li><a href="/comment">Comment</a></li><li><a href="/insight">Insight</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Newsletters</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/subscription">Subscribe</a></li>
<li><a href="https://jobs.insidehousing.co.uk/" target="_blank" rel="noopener">Jobs</a></li>
<li><a href="/events">Events</a></li>
<li><a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a></li>
</ul> </div>
					</div>
				</div>
				<div id="aoc-900-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="nav-search" class="aoci">
							
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-16015" class="ao-searchde-serchform"  data-idname="16015" data-predictive="true" data-palign="1" data-phspace="0" data-pvspace="0" data-pwidth="600" data-searchtype="1" data-channelcode="881" data-storeprofcode="2" data-pricecolor="333333" data-cst="74" data-startbreakpoint="" data-channellink="https://www.insidehousing.co.uk/search" data-showsecuredcontent="1">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-16015" class="aos-DN">Search</label><input type="text" autocomplete="off" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-16015" value="" placeholder="Search">
					<div id="ao-searchde-result-16015" class="ao-searchde-result aos-DS74-BGColor aos-DS74-Border"></div>
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-16015">Search</button>
							</span>
					</div>
						</form>
								</div>
							</div>
							<div class="aoc">
								<div id="login-logout" class="aoci">
							<div class="aos-DS224-N"><a href="https://www.insidehousing.co.uk/login">Login</a></div>
								</div>
							</div>
							<div class="aoc">
								<div id="my-account" class="aoci">
							<div class="aos-DS224-WYSEdit"> <a href="/my-account">My Account</a> </div>
								</div>
							</div>
							<div id="aoc-950-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage16575" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage16576" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage16577" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In"></a>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHuserIcon" class="aoci">
				<div class="aos-de-sib-16237" data-dcc="16237"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" alt="" title=""/></div>
						<div id="aoc-Panel16237" data-hideeffect="">
		<div class="aor" id="aor-160-1">
			<div class="aori">
				<div class="aoc ">
					<div id="IHuserMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4143 aos-DS50-N" data-dcc="4143"><div><a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4144 aos-DS50-N" data-dcc="4144"><div><a href="https://www.insidehousing.co.uk/login">Login</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-892-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-928-2">
			<div class="aori">
				<div class="aoc">
					<div id="ih-standard-article" class="aoci">
				<div id="aos-FeatureArticle-69003" class="aos-FeatureArticle aos-TAC aos-PosR aos-PTBM" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS224-N" data-maxwidth="1200"><div class="aos-FixedWidth aos-PLRM"><h1 class="aos-ArticleTitle aos-DS224-H1 aos-MBXS">The week in housing: cladding crisis and zero carbon</h1></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><a href="&#x2f;insight&#x2f;insight" class="aos-SectionTitle aos-NM aos-FL aos-MR10px aos-MB5px">Insight</a><span class="aos-ArticleDate aos-MR10px aos-MB5px aos-NM aos-FL">11.12.20</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MB5px aos-DF">by&nbsp;Peter Apps</span></div></div><div class="aos-FixedWidth aos-PLRM"><div id="ao-MeteringDNAllow" class="aos-MTM"><div class="aos-DS52-WYSEdit aos-TAC aos-MBS"><br/>To continue reading this article please<br/><br/><a class="aos-WYSEdit-button" href="/login">Login</a> or <a class="aos-WYSEdit-button" href="https://subs.insidehousing.co.uk/register?returl=http%3A%2F%2Faffino%2Einsidehousing%2Eco%2Euk%2FAfoCustom%2FOMG%2FAbacus%2FADAPI%2Ecfm%3Faction%3Dregistrationredirect">Register</a></div><div class="ao-W100 ao-AC"><div></div> </div></div></div></div><div id="aos-FeatureArticleEnd"></div>
					</div>
				</div>
				<div id="aoc-932-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="most-read-sidebar" class="aoci">
							<div id="tabs16247" class="aos-sal-tabs aos-FL aos-W100"><ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all"><li><a class="aos-DS224-N aos-FL aos-PL10px aos-PR10px aos-PT5px aos-PB5px" href="#tabs16247-1">Most read</a></li><li><a class="aos-DS224-N aos-FL aos-PL10px aos-PR10px aos-PT5px aos-PB5px" href="#tabs16247-2">Latest news</a></li></ul><div id="tabs16247-1" class="ui-tabs-hide aos-FL aos-W100"><div class="aos-FL aos-W100 aos-PXS5 aos-MTM5"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="16247" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/insight/grenfell-tower-inquiry-diary-week-21-its-there-in-black-and-white-isnt-it-we-see-a-complete-absence-of-any-consideration-of-life-safety-68916" >Grenfell Tower Inquiry diary week 21: ‘It’s there in black and white, isn’t it? We see a complete absence of any consideration of life safety’</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/kingspan-director-learned-about-insulation-change-four-years-before-withdrawing-not-representative-test-from-market-68940" >Kingspan director learned about insulation change four years before withdrawing ‘not representative’ test from market</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/housing-ombudsman-publishes-landlord-performance-data-for-first-time-68964" >Housing Ombudsman publishes landlord performance data for first time</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/mps-slam-mhclgs-serial-failures-on-housing-policies-in-blistering-report-68950" >MPs slam MHCLG’s ‘serial failures’ on housing policies in blistering report</a></h2></div></div></div></div></div></div><div id="tabs16247-2" class="ui-tabs-hide aos-FL aos-W100"><div class="aos-FL aos-W100 aos-PXS5 aos-MTM5"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="16247" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/four-years-worth-of-housing-held-up-by-lack-of-developer-action-lga-says-69000" >Four years’ worth of housing held up by lack of developer action, LGA says</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/insight/the-week-in-housing-cladding-crisis-and-zero-carbon-69003" >The week in housing: cladding crisis and zero carbon</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/jenrick-orders-further-changes-to-draft-london-plan--68999" >Jenrick orders further changes to draft London Plan</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/homes-england-revamps-land-disposal-process-in-effort-to-support-smes-68996" >Homes England revamps land disposal process in effort to support SMEs</a></h2></div></div></div></div></div></div></div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-928-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS224-WYSEdit"> <span style="font-family: SoleSansRegular; font-size: 22px;">RELATED STORIES</span> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="ih-article-listing" class="aoci">
				<div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-DFSW start aos-VAImage"  data-ipp="5" data-numfl="8" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/four-years-worth-of-housing-held-up-by-lack-of-developer-action-lga-says-69000" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;134&#x2f;Housebuilding-construction-digger-Getty-MIN__thumb.jpg" alt="Four&#x20;years&rsquo;&#x20;worth&#x20;of&#x20;housing&#x20;held&#x20;up&#x20;by&#x20;lack&#x20;of&#x20;developer&#x20;action,&#x20;LGA&#x20;says" title="Four&#x20;years&rsquo;&#x20;worth&#x20;of&#x20;housing&#x20;held&#x20;up&#x20;by&#x20;lack&#x20;of&#x20;developer&#x20;action,&#x20;LGA&#x20;says"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">11.12.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/four-years-worth-of-housing-held-up-by-lack-of-developer-action-lga-says-69000"  >Four years’ worth of housing held up by lack of developer action, LGA says</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/jenrick-orders-further-changes-to-draft-london-plan--68999" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;101&#x2f;CITY-OF-LONDON-MIN__thumb.jpg" alt="Jenrick&#x20;orders&#x20;further&#x20;changes&#x20;to&#x20;draft&#x20;London&#x20;Plan" title="Jenrick&#x20;orders&#x20;further&#x20;changes&#x20;to&#x20;draft&#x20;London&#x20;Plan"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">11.12.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/jenrick-orders-further-changes-to-draft-london-plan--68999"  >Jenrick orders further changes to draft London Plan</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/government-launches-46m-scheme-to-tackle-homelessness-and-mental-ill-health-68989" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;137&#x2f;HOMELESS_ROUGH_SLEEPER_1200px_GETTY_MIN__thumb.jpg" alt="Government&#x20;launches&#x20;&pound;46m&#x20;scheme&#x20;to&#x20;tackle&#x20;homelessness&#x20;and&#x20;mental&#x20;ill&#x20;health" title="Government&#x20;launches&#x20;&pound;46m&#x20;scheme&#x20;to&#x20;tackle&#x20;homelessness&#x20;and&#x20;mental&#x20;ill&#x20;health"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">11.12.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/government-launches-46m-scheme-to-tackle-homelessness-and-mental-ill-health-68989"  >Government launches £46m scheme to tackle homelessness and mental ill health</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/comment/i-dont-believe-the-conservatives-truly-understand-the-value-of-social-housing--and-im-one-of-their-activists-68979" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;147&#x2f;CHARLES_PITT_1200px__thumb.jpg" alt="I&#x20;don&rsquo;t&#x20;believe&#x20;the&#x20;Conservatives&#x20;truly&#x20;understand&#x20;the&#x20;value&#x20;of&#x20;social&#x20;housing&#x20;&ndash;&#x20;and&#x20;I&rsquo;m&#x20;one&#x20;of&#x20;their&#x20;activists" title="I&#x20;don&rsquo;t&#x20;believe&#x20;the&#x20;Conservatives&#x20;truly&#x20;understand&#x20;the&#x20;value&#x20;of&#x20;social&#x20;housing&#x20;&ndash;&#x20;and&#x20;I&rsquo;m&#x20;one&#x20;of&#x20;their&#x20;activists"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">11.12.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/comment/i-dont-believe-the-conservatives-truly-understand-the-value-of-social-housing--and-im-one-of-their-activists-68979"  >I don’t believe the Conservatives truly understand the value of social housing – and I’m one of their activists</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/london-and-greater-manchester-vow-not-to-co-operate-with-plan-to-deport-rough-sleepers-68984" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;147&#x2f;homeless-rough-sleeper-london-GETTYFREE.jpg" alt="London&#x20;and&#x20;Greater&#x20;Manchester&#x20;vow&#x20;not&#x20;to&#x20;co-operate&#x20;with&#x20;plan&#x20;to&#x20;deport&#x20;rough&#x20;sleepers" title="London&#x20;and&#x20;Greater&#x20;Manchester&#x20;vow&#x20;not&#x20;to&#x20;co-operate&#x20;with&#x20;plan&#x20;to&#x20;deport&#x20;rough&#x20;sleepers"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">11.12.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/london-and-greater-manchester-vow-not-to-co-operate-with-plan-to-deport-rough-sleepers-68984"  >London and Greater Manchester vow not to co-operate with plan to deport rough sleepers</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/g15-landlord-agrees-50m-sustainability-linked-loan-68977" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;141&#x2f;esg-green-finance-getty-MIN__thumb.jpg" alt="G15&#x20;landlord&#x20;agrees&#x20;&pound;50m&#x20;sustainability-linked&#x20;loan" title="G15&#x20;landlord&#x20;agrees&#x20;&pound;50m&#x20;sustainability-linked&#x20;loan"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">10.12.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/g15-landlord-agrees-50m-sustainability-linked-loan-68977"  >G15 landlord agrees £50m sustainability-linked loan</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/climate-change-committee-recommends-bringing-forward-target-to-make-all-social-housing-epc-c-by-two-years-68976" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;103&#x2f;sustainable-home-MIN__thumb.jpg" alt="Climate&#x20;Change&#x20;Committee&#x20;recommends&#x20;bringing&#x20;forward&#x20;target&#x20;to&#x20;make&#x20;all&#x20;social&#x20;housing&#x20;EPC&#x20;C&#x20;by&#x20;two&#x20;years" title="Climate&#x20;Change&#x20;Committee&#x20;recommends&#x20;bringing&#x20;forward&#x20;target&#x20;to&#x20;make&#x20;all&#x20;social&#x20;housing&#x20;EPC&#x20;C&#x20;by&#x20;two&#x20;years"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">10.12.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/climate-change-committee-recommends-bringing-forward-target-to-make-all-social-housing-epc-c-by-two-years-68976"  >Climate Change Committee recommends bringing forward target to make all social housing EPC C by two years</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MBM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/welsh-political-parties-back-plans-to-make-housing-a-legal-right-68972" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;083&#x2f;Welsh-Government-Senedd-Wales-MIN__thumb.jpg" alt="Welsh&#x20;political&#x20;parties&#x20;back&#x20;plans&#x20;to&#x20;make&#x20;housing&#x20;a&#x20;legal&#x20;right" title="Welsh&#x20;political&#x20;parties&#x20;back&#x20;plans&#x20;to&#x20;make&#x20;housing&#x20;a&#x20;legal&#x20;right"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">10.12.20</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-MBXS"><a href="https://www.insidehousing.co.uk/news/welsh-political-parties-back-plans-to-make-housing-a-legal-right-68972"  >Welsh political parties back plans to make housing a legal right</a></h2></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-895-1">
			<div class="aori">
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/ih-information/about-inside-housing">About us</a></li><li><a href="/subscription">Subscribe</a></li><li><a href="/ih-contacts">Contact us</a></li><li><a href="/ih-digital-editions">Digital editions</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Email alerts</a></li><li><a href="/ih-information/forward-features">Forward features</a></li><li><a href="/ih-information/pitching-features">How to pitch features</a></li><li><a href="/ih-information/how-to-pitch-comment-pieces">How to pitch comment pieces</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/ih-information/privacy-policy">Privacy statement</a></li>
<li><a href="/cookie-policy/cookie-policy/cookie-policy">Cookie policy</a></li>
<li><a href="/corporate-subscription?cl=14">Corporate subscriptions</a></li>
<li><a href="/ih-information/subscription-faq">FAQs</a></li>
<li><a href="/ih-information/subs-terms-and-conditions">Subscriptions terms and conditions</a></li>
<li><a href="/terms-and-conditions">General terms and conditions</a></li>
</ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li>For general enquiries you can contact</li><li>Inside Housing at:</li><li>3rd Floor, 4 Harbour Exchange Square,</li><li>Isle of Dogs,</li><li>London,</li><li>E14 9GE</li><li>Tel: 0207 772 8300</li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li>&copy; 2020 Inside Housing</li><li>All rights reserved</li></ul> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-895-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="69003" data-skin="340" data-placementarea="7" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>

		
	
	</div>
	<a id="Bottom" data-ItemsShowing="68916,68940,68964,68950,69000,69003,68999,68996,68989,68979,68984,68977,68976,68972"></a>

	<!-- Generated on server:7478 at: {ts '2020-12-11 17:21:40'} 344 (guest cache) --> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-3.5.1.min.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/enquire.min.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-ui.min.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/SearchDE/DC_SearchDE.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcDesignCentre/js/DC_Skin.js?cdn=401"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_3c39a937-c307-de49-5b25b392713dcfdf_E2357B33-E1CE-4F36-A893-FB49055DAE71.js"></script> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin340.js?cdn=dt12112020104138"></script>
		<script type="text/javascript" src="https://omghcontent.affino.com/AfoSocialBookMark/js/SocialBookmarks.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=401"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=401"></script>
	<script type="text/javascript">// this script is used to replace registration and password reminder links
$( document ).ready(function() {

	// registration link
	$('a[href$="/registration"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration");	
	$('a[href$="/register"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration");
	// password reminder link
	$('a[href$="/password-reminder"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=passwordreminder");
	$('a[href*="/password-reminder?email="]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=passwordreminder");
});</script>

<script type="text/javascript">

$(document).ready(function(){

 	//will activate datatable but disable sort and pagination
	if( typeof DataTable === 'function' ) { 
		$('.datatable-disabled').DataTable({
			"bSort": false,
			"bPaginate": false
		});
	}

	function centerTables(tableClass){
		var dt = $(tableClass);
		if(dt[0]){
			$.each(dt, function(e,u){
				var par = $(dt[e]).closest("div[id*='ao-Step']").css("float", "none").css("margin", "auto");
				var title = $(par).find("h3");
				if(title[0]){
					$(title[0]).css("background-color", "#657e91").css("color", "#fff").css("text-transform", "none").css("padding", "7px").css("margin-bottom", "0px");
				}

			});	
		}
	}//end of func

	centerTables(".inactiveTable");
	centerTables(".dataTables_wrapper");


	var dt = $(".dataTables_wrapper");
	if(dt[0]){
		$.each(dt, function(e,u){

			//dont need line below
			//$('#example').DataTable();

			var heads = $(dt[e]).find("table thead tr");
			if(heads.length > 1){
				$(heads[0]).addClass("hideOnMob");

				//var ths = $(heads[0]).find("th");
				//$.each(ths, function(r,t){
					//var rowspan = t.attributes.rowspan.value;
					//console.log(rowspan);
					//console.log(t);
					//if (rowspan <= 1){
						//$(t).wrapInner( '<span/>' ).append( ' ' );
					//}
					
				//});
				console.log("...");
			}

		});
		
	}

});

</script> <!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 

</body>
</html>

