<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="preconnect" href="https://omghcontent.affino.com">
	<link rel="dns-prefetch" href="//omghcontent.affino.com">
	<link rel="shortcut icon" href="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Favorite/IHwhite_16.ico" />
	<title>Inside Housing - Home - The Welsh Budget 2021 signals increased confidence in the social housing sector to deliver</title>
	<meta name="description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.insidehousing.co.uk/comment/comment/the-welsh-budget-2021-signals-increased-confidence-in-the-social-housing-sector-to-deliver-69852" />
	<meta property="og:url" content="https://www.insidehousing.co.uk/comment/comment/the-welsh-budget-2021-signals-increased-confidence-in-the-social-housing-sector-to-deliver-69852" />
	<meta property="og:title" content="The Welsh Budget 2021 signals increased confidence in the social housing sector to deliver">
	<meta property="og:site_name" content="Inside Housing">
	<meta property="og:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta property="og:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/154/Aaron_Hill_2020_1200px__thumb.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@insidehousing">
	<meta name="twitter:title" content="The Welsh Budget 2021 signals increased confidence in the social housing sector to deliver">
	<meta name="twitter:description" content="Inside Housing, news, analysis, and comment about the social housing sector in the UK.">
	<meta name="twitter:creator" content="@insidehousing">
	<meta name="twitter:image" content="https://omghcontent.affino.com/AcuCustom/Sitename/DAM/154/Aaron_Hill_2020_1200px__thumb.jpg">
	<link rel="alternate" type="application/rss+xml" title="Finance and Development" href="/Syndication/DF.cfm?f=6&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tenancy Management" href="/Syndication/DF.cfm?f=8&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Care and Support" href="/Syndication/DF.cfm?f=9&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Asset Management" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation and Legal" href="/Syndication/DF.cfm?f=11&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Council Focus" href="/Syndication/DF.cfm?f=12&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Latest News" href="/Syndication/DF.cfm?f=15&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Jobs IH" href="/Syndication/DF.cfm?f=16&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="People" href="/Syndication/DF.cfm?f=33&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=411" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=411" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Tabs/ui.tabs.min.css?cdn=411" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_b8af7374-b398-21ee-7295b25858f099ca_A4B4A44C-D41A-4E3E-8FBC-0228C45AD977.css" /> 
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin340.css?cdn=dt02242021105155" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css?v=1.3">
<meta name="google-site-verification" content="I1UJatXiN0fjhZK66un4WaHKONGqYhyILdh6G6ZlQpk" />
<meta name="twitter:card" content="summary_large_image">

<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/a1f21ca0-78d5-44b3-9940-3882073e4450.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script src="https://kit.fontawesome.com/0100632ce5.js" crossorigin="anonymous"></script> 
<script>var dataLayer = [ {"Topics":"Policy,Wales,Housing association/RP,Development,Funding","Byline":"Aaron Hill","Navigation Level 1":"Home","Navigation Level 2":"Home","Pagetype":"Article","UserType":"Anonymous"} ];</script><script type="text/javascript" src="/ao3pcba/ao3pcba2.js" async defer></script>	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=411" />
	<link type="text/css" rel="stylesheet" href="https://omghcontent.affino.com/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=411" />
	<style type="text/css">.ao-sbitems.aos-DF { flex-wrap:wrap; }.ao-sbitem.aos-MW50 { max-width:50%; }.ao-sbitem.aos-MW33 { max-width:33.33%; }.ao-sbitem.aos-MW25 { max-width:25%; }.ao-sbitem.aos-MW20 { max-width:20%; }.ao-sbitem.aos-MW16 { max-width:16.66%; }.aoc-FixedWidth{padding:0}.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJLKJZ');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJLKJZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagefulllink="https://www.insidehousing.co.uk/home/home/the-welsh-budget-2021-signals-increased-confidence-in-the-social-housing-sector-to-deliver-69852" data-channelcode="881" data-sectioncode="138" data-itemcode="69852" data-designstylecode="224" data-imgpath="https://omghcontent.affino.com/">
		<a id="Top"></a>
		<div class="aor aor-PLRS" id="aor-892-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="69852" data-skin="340" data-placementarea="1" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-892-2">
			<div class="aori">
				<div class="aoc">
					<div id="ih-nav-logo" class="aoci">
				<a href="/"><img id="aoImage15625" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogo320px.jpg" alt=""></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage16279" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/IHlogolandscape.jpg" alt=""></a>
					</div>
				</div>
				<div id="aoc-925-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul><li><a href="/topic-filter/?Topics=coronavirus">Coronavirus</a></li><li><a href="/topic-filter/?Topics=finance">Finance</a></li><li><a href="/topic-filter/?Topics=development">Development</a></li><li><a href="/topic-filter/?Topics=Regulation%20and%20Governance">Regulation</a></li><li><a href="/more-topics">More topics</a></li></ul> </div>
								</div>
							</div>
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul><li><a href="/news">News</a></li><li><a href="/ihlive">IH Live</a></li><li><a href="/comment">Comment</a></li><li><a href="/insight">Insight</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Newsletters</a></li></ul> </div>
								</div>
							</div>
							<div class="aoc">
								<div id="nav-topics" class="aoci">
							<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/subscription">Subscribe</a></li>
<li><a href="https://jobs.insidehousing.co.uk/" target="_blank" rel="noopener">Jobs</a></li>
<li><a href="/events">Events</a></li>
<li><a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a></li>
</ul> </div>
								</div>
							</div>
							<div id="aoc-900-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div id="nav-search" class="aoci">
							
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-16015" class="ao-searchde-serchform"  data-idname="16015" data-predictive="true" data-palign="1" data-phspace="0" data-pvspace="0" data-pwidth="600" data-searchtype="1" data-channelcode="881" data-storeprofcode="2" data-pricecolor="333333" data-cst="74" data-startbreakpoint="" data-channellink="https://www.insidehousing.co.uk/search" data-showsecuredcontent="1">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-16015" class="aos-searchde-srchbox-label">Search</label><input type="text" autocomplete="off" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-16015" value="" placeholder="Search">
					<div id="ao-searchde-result-16015" class="ao-searchde-result aos-DS74-BGColor aos-DS74-Border"></div>
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-16015">Search</button>
							</span>
					</div>
						</form>
								</div>
							</div>
							<div class="aoc">
								<div id="login-logout" class="aoci">
							<div class="aos-DS224-N"><a href="https://www.insidehousing.co.uk/login">Login</a></div>
								</div>
							</div>
							<div class="aoc">
								<div id="my-account" class="aoci">
							<div class="aos-DS224-WYSEdit"> <a href="/my-account">My Account</a> </div>
								</div>
							</div>
							<div id="aoc-950-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage16575" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage16576" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage16577" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In"></a>
								</div>
							</div>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-16176" data-dcc="16176"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/ih_red_burger_icon.svg" alt="" title=""/></div>
						<div id="aoc-Panel16176" data-hideeffect="">
		<div class="aor aor-PLRM" id="aor-925-1">
			<div class="aori">
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/topic-filter/?Topics=coronavirus">Coronavirus</a></li><li><a href="/topic-filter/?Topics=finance">Finance</a></li><li><a href="/topic-filter/?Topics=development">Development</a></li><li><a href="/topic-filter/?Topics=Regulation%20and%20Governance">Regulation</a></li><li><a href="/more-topics">More topics</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/news">News</a></li><li><a href="/ihlive">IH Live</a></li><li><a href="/comment">Comment</a></li><li><a href="/insight">Insight</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Newsletters</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="nav-topics" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/subscription">Subscribe</a></li>
<li><a href="https://jobs.insidehousing.co.uk/" target="_blank" rel="noopener">Jobs</a></li>
<li><a href="/events">Events</a></li>
<li><a href="http://www.cih.org/" target="_blank" rel="noopener">CIH</a></li>
</ul> </div>
					</div>
				</div>
				<div id="aoc-900-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="nav-search" class="aoci">
							
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.insidehousing.co.uk&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-16015" class="ao-searchde-serchform"  data-idname="16015" data-predictive="true" data-palign="1" data-phspace="0" data-pvspace="0" data-pwidth="600" data-searchtype="1" data-channelcode="881" data-storeprofcode="2" data-pricecolor="333333" data-cst="74" data-startbreakpoint="" data-channellink="https://www.insidehousing.co.uk/search" data-showsecuredcontent="1">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-16015" class="aos-searchde-srchbox-label">Search</label><input type="text" autocomplete="off" class="aos-DS224-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-16015" value="" placeholder="Search">
					<div id="ao-searchde-result-16015" class="ao-searchde-result aos-DS74-BGColor aos-DS74-Border"></div>
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS224-FButton" id="ao-searchde-btn-16015">Search</button>
							</span>
					</div>
						</form>
								</div>
							</div>
							<div class="aoc">
								<div id="login-logout" class="aoci">
							<div class="aos-DS224-N"><a href="https://www.insidehousing.co.uk/login">Login</a></div>
								</div>
							</div>
							<div class="aoc">
								<div id="my-account" class="aoci">
							<div class="aos-DS224-WYSEdit"> <a href="/my-account">My Account</a> </div>
								</div>
							</div>
							<div id="aoc-950-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/insidehousing" target="_blank"><img id="aoImage16575" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/twitter-header.jpg" alt="Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/insidehousing/" target="_blank"><img id="aoImage16576" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/facebook.jpg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/showcase/10518697/" target="_blank"><img id="aoImage16577" src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/linkedin.jpg" alt="Linked In"></a>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="IHuserIcon" class="aoci">
				<div class="aos-de-sib-16237" data-dcc="16237"><img  src="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" data-focussrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" data-basesrc="https://omghcontent.affino.com/AcuCustom/Sitename/Icon/Icons/account.svg" alt="" title=""/></div>
						<div id="aoc-Panel16237" data-hideeffect="">
		<div class="aor" id="aor-160-1">
			<div class="aori">
				<div class="aoc ">
					<div id="IHuserMenu" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4143 aos-DS50-N" data-dcc="4143"><div><a href="/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4144 aos-DS50-N" data-dcc="4144"><div><a href="https://www.insidehousing.co.uk/login">Login</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-892-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-928-2">
			<div class="aori">
				<div class="aoc">
					<div id="ih-standard-article" class="aoci">
				<div id="aos-FeatureArticle-69852" class="aos-FeatureArticle aos-TAC aos-PosR aos-PTBM" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS224-N" data-maxwidth="1200"><div class="aos-FixedWidth aos-PLRM"><h1 class="aos-ArticleTitle aos-DS224-H1 aos-MBXS">The Welsh Budget 2021 signals increased confidence in the social housing sector to deliver</h1></div><div class="aos-FixedWidth aos-PLRM"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><a href="&#x2f;comment&#x2f;comment" class="aos-SectionTitle aos-NM aos-FL aos-MR10px aos-MB5px">Comment</a><span class="aos-ArticleDate aos-MR10px aos-MB5px aos-NM aos-FL">03.03.21</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MB5px aos-DF">by&nbsp;Aaron Hill</span></div></div><div class="aos-FixedWidth aos-PLRM"><div id="ao-MeteringDNAllow" class="aos-MTM"><div class="aos-DS52-WYSEdit aos-TAC aos-MBS"><br/>To continue reading this article please<br/><br/><a class="aos-WYSEdit-button" href="/login">Login</a> or <a class="aos-WYSEdit-button" href="https://subs.insidehousing.co.uk/register?returl=http%3A%2F%2Faffino%2Einsidehousing%2Eco%2Euk%2FAfoCustom%2FOMG%2FAbacus%2FADAPI%2Ecfm%3Faction%3Dregistrationredirect">Register</a></div><div class="ao-W100 ao-AC"><div></div> </div></div></div></div><div id="aos-FeatureArticleEnd"></div>
					</div>
				</div>
				<div id="aoc-932-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="most-read-sidebar" class="aoci">
							<div id="tabs16247" class="aos-sal-tabs aos-FL aos-W100"><ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all"><li><a class="aos-DS224-N aos-FL aos-PL10px aos-PR10px aos-PT5px aos-PB5px" href="#tabs16247-1">Most read</a></li><li><a class="aos-DS224-N aos-FL aos-PL10px aos-PR10px aos-PT5px aos-PB5px" href="#tabs16247-2">Latest news</a></li></ul><div id="tabs16247-1" class="ui-tabs-hide aos-FL aos-W100"><div class="aos-FL aos-W100 aos-PXS5 aos-MTM5"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="16247" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/kingspan-used-bre-report-on-failed-test-as-basis-for-29-desktop-studies-grenfell-inquiry-reveals-69751">Kingspan used BRE report on failed test as basis for 29 desktop studies, Grenfell Tower Inquiry reveals</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/uks-largest-retirement-home-builder-registers-affordable-housing-arm-69737">UK’s largest retirement home builder registers affordable housing arm</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/council-hit-with-severe-maladministration-finding-after-83-year-old-left-without-hot-water-for-three-years-69732">Council hit with ‘severe maladministration’ finding after 83-year-old left without hot water for three years</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/home/grenfell-tower-inquiry-diary-week-25-this-is-quite-an-incredible-list-of-omissions-and-missed-instances-isnt-it-69760">Grenfell Tower Inquiry diary week 25: ‘This is quite an incredible list of omissions and missed instances, isn’t it?’</a></h2></div></div></div></div></div></div><div id="tabs16247-2" class="ui-tabs-hide aos-FL aos-W100"><div class="aos-FL aos-W100 aos-PXS5 aos-MTM5"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="16247" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/nihe-to-save-10m-a-year-after-treasurys-corporation-tax-exemption-decision-69858">NIHE to save £10m a year after Treasury’s corporation tax exemption decision</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/comment/the-welsh-budget-2021-signals-increased-confidence-in-the-social-housing-sector-to-deliver-69852">The Welsh Budget 2021 signals increased confidence in the social housing sector to deliver</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/budget-2021-how-the-sector-reacted-to-rishi-sunaks-housing-announcements-69855">Budget 2021: how the sector reacted to Rishi Sunak’s housing announcements</a></h2></div></div></div><div class="aos-de-al16247 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-M0"><a href="https://www.insidehousing.co.uk/news/government-to-launch-taskforce-to-accelerate-delivery-of-mmc-housing-69856">Government to launch taskforce to accelerate delivery of MMC housing</a></h2></div></div></div></div></div></div></div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-928-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS224-WYSEdit"> <span style="font-family: SoleSansRegular; font-size: 22px;">RELATED STORIES</span> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="ih-article-listing" class="aoci">
				<div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-DFSW start aos-VAImage"  data-ipp="5" data-dcc="16305" data-numfl="8" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/nihe-to-save-10m-a-year-after-treasurys-corporation-tax-exemption-decision-69858" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;146&#x2f;NIHE_1200px_NATHANIEL_BARKER_MIN__thumb.jpg" alt="NIHE&#x20;to&#x20;save&#x20;&pound;10m&#x20;a&#x20;year&#x20;after&#x20;Treasury&rsquo;s&#x20;corporation&#x20;tax&#x20;exemption&#x20;decision" title="NIHE&#x20;to&#x20;save&#x20;&pound;10m&#x20;a&#x20;year&#x20;after&#x20;Treasury&rsquo;s&#x20;corporation&#x20;tax&#x20;exemption&#x20;decision"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">03.03.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/nihe-to-save-10m-a-year-after-treasurys-corporation-tax-exemption-decision-69858"  >NIHE to save £10m a year after Treasury’s corporation tax exemption decision</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/budget-2021-how-the-sector-reacted-to-rishi-sunaks-housing-announcements-69855" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;136&#x2f;RISHI_SUNAK_1200px_C_MCANDREW_MIN__thumb.jpg" alt="Budget&#x20;2021&#x3a;&#x20;how&#x20;the&#x20;sector&#x20;reacted&#x20;to&#x20;Rishi&#x20;Sunak&rsquo;s&#x20;housing&#x20;announcements" title="Budget&#x20;2021&#x3a;&#x20;how&#x20;the&#x20;sector&#x20;reacted&#x20;to&#x20;Rishi&#x20;Sunak&rsquo;s&#x20;housing&#x20;announcements"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">03.03.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/budget-2021-how-the-sector-reacted-to-rishi-sunaks-housing-announcements-69855"  >Budget 2021: how the sector reacted to Rishi Sunak’s housing announcements</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/government-to-launch-taskforce-to-accelerate-delivery-of-mmc-housing-69856" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;136&#x2f;MODULAR_1200px_GETTY_MIN__thumb.jpg" alt="Government&#x20;to&#x20;launch&#x20;taskforce&#x20;to&#x20;accelerate&#x20;delivery&#x20;of&#x20;MMC&#x20;housing" title="Government&#x20;to&#x20;launch&#x20;taskforce&#x20;to&#x20;accelerate&#x20;delivery&#x20;of&#x20;MMC&#x20;housing"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">03.03.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/government-to-launch-taskforce-to-accelerate-delivery-of-mmc-housing-69856"  >Government to launch taskforce to accelerate delivery of MMC housing</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/stamp-duty-holiday-extended-and-5-mortgage-guarantee-scheme-introduced-69851" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;146&#x2f;Rishi-Sunak-Spending-Review-November-2020-31__thumb.jpg" alt="Stamp&#x20;duty&#x20;holiday&#x20;extended&#x20;and&#x20;5&#x25;&#x20;mortgage&#x20;guarantee&#x20;scheme&#x20;introduced" title="Stamp&#x20;duty&#x20;holiday&#x20;extended&#x20;and&#x20;5&#x25;&#x20;mortgage&#x20;guarantee&#x20;scheme&#x20;introduced"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">03.03.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/stamp-duty-holiday-extended-and-5-mortgage-guarantee-scheme-introduced-69851"  >Stamp duty holiday extended and 5% mortgage guarantee scheme introduced</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/universal-credit-uplift-to-be-extended-for-six-months-69850" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;146&#x2f;Rishi-Sunak-Spending-Review-November-20201__thumb.jpg" alt="Universal&#x20;Credit&#x20;uplift&#x20;to&#x20;be&#x20;extended&#x20;for&#x20;six&#x20;months" title="Universal&#x20;Credit&#x20;uplift&#x20;to&#x20;be&#x20;extended&#x20;for&#x20;six&#x20;months"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">03.03.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/universal-credit-uplift-to-be-extended-for-six-months-69850"  >Universal Credit uplift to be extended for six months</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/investment-management-firm-acquires-95-homes-from-house-builder-69833" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;154&#x2f;Man-Group-Crest-Nicholson-Alconbury-Weald__thumb.jpg" alt="Investment&#x20;management&#x20;firm&#x20;acquires&#x20;95&#x20;homes&#x20;from&#x20;house&#x20;builder" title="Investment&#x20;management&#x20;firm&#x20;acquires&#x20;95&#x20;homes&#x20;from&#x20;house&#x20;builder"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">03.03.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/investment-management-firm-acquires-95-homes-from-house-builder-69833"  >Investment management firm acquires 95 homes from house builder</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/news/no-interest-free-extension-for-help-to-buy-homeowners-in-blocks-with-dangerous-cladding-69832" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;134&#x2f;HELP_TO_BUY_1200px_GETTY_MIN__thumb.jpg" alt="No&#x20;interest-free&#x20;extension&#x20;for&#x20;Help&#x20;to&#x20;Buy&#x20;homeowners&#x20;in&#x20;blocks&#x20;with&#x20;dangerous&#x20;cladding" title="No&#x20;interest-free&#x20;extension&#x20;for&#x20;Help&#x20;to&#x20;Buy&#x20;homeowners&#x20;in&#x20;blocks&#x20;with&#x20;dangerous&#x20;cladding"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">03.03.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/news/no-interest-free-extension-for-help-to-buy-homeowners-in-blocks-with-dangerous-cladding-69832"  >No interest-free extension for Help to Buy homeowners in blocks with dangerous cladding</a></h2></div></div></div><div class="aos-de-sarc16305 aos-SHC aos-FL aos-MTM aos-DFM aos-W25 aos-Br1-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS224-Border aos-PS"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS"><a class="aos-ArticleImageLink" href="https://www.insidehousing.co.uk/insight/how-stephanie-lawlor-has-guided-thirteens-repairs-through-covid-19-69449" ><img src="https&#x3a;&#x2f;&#x2f;omghcontent.affino.com&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;152&#x2f;STEPHANIE_LAWLOR_2_DAVE_CHARNLEY_MIN__thumb.jpg" alt="How&#x20;Stephanie&#x20;Lawlor&#x20;has&#x20;guided&#x20;Thirteen&rsquo;s&#x20;repairs&#x20;through&#x20;COVID-19" title="How&#x20;Stephanie&#x20;Lawlor&#x20;has&#x20;guided&#x20;Thirteen&rsquo;s&#x20;repairs&#x20;through&#x20;COVID-19"  class="aos-ArticleImage aos-DS224-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><div class="aos-ArticleMetaData aos-DS224-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">03.03.21</span></div><h2 class="aos-ArticleTitle aos-DS224-H2 aos-FL aos-W100 aos-BW aos-MBXS"><a href="https://www.insidehousing.co.uk/insight/how-stephanie-lawlor-has-guided-thirteens-repairs-through-covid-19-69449"  >How Stephanie Lawlor has guided Thirteen’s repairs through COVID-19</a></h2></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-895-1">
			<div class="aori">
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li><a href="/ih-information/about-inside-housing">About us</a></li><li><a href="/subscription">Subscribe</a></li><li><a href="/ih-contacts">Contact us</a></li><li><a href="/ih-digital-editions">Digital editions</a></li><li><a href="/ih-information/email-and-newsletter-alerts">Email alerts</a></li><li><a href="/ih-information/forward-features">Forward features</a></li><li><a href="/ih-information/pitching-features">How to pitch features</a></li><li><a href="/ih-information/how-to-pitch-comment-pieces">How to pitch comment pieces</a></li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul>
<li><a href="/ih-information/privacy-policy">Privacy statement</a></li>
<li><a href="/cookie-policy/cookie-policy/cookie-policy">Cookie policy</a></li>
<li><a href="/corporate-subscription?cl=14">Corporate subscriptions</a></li>
<li><a href="/ih-information/subscription-faq">FAQs</a></li>
<li><a href="/ih-information/subs-terms-and-conditions">Subscriptions terms and conditions</a></li>
<li><a href="/terms-and-conditions">General terms and conditions</a></li>
</ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li>For general enquiries you can contact</li><li>Inside Housing at:</li><li>Suite 6.04, Exchange Tower,</li><li>1 Harbour Exchange Square,</li><li>London,</li><li>E14 9GE</li><li>Tel: 0207 772 8300</li></ul> </div>
					</div>
				</div>
				<div class="aoc">
					<div id="footer-list" class="aoci">
				<div class="aos-DS224-WYSEdit"> <ul><li>&copy; 2021 Inside Housing</li><li>All rights reserved</li></ul> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-895-2">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="10" data-channel="881" data-item="69852" data-skin="340" data-placementarea="7" data-section="138"></div>
					</div>
				</div>
			</div>
		</div>

		
	</div>
	<a id="Bottom" data-ItemsShowing="69751,69737,69732,69760,69858,69852,69855,69856,69851,69850,69833,69832,69449"></a>

	<!-- Generated on server:7530 at: {ts '2021-03-03 16:14:18'} 909 (guest cache) --> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-3.5.1.min.js?cdn=411"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/enquire.min.js?cdn=411"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery-ui.min.js?cdn=411"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/SearchDE/DC_SearchDE.js?cdn=411"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=411"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcDesignCentre/js/DC_Skin.js?cdn=411"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_b8af7374-b398-21ee-7295b25858f099ca_A4B4A44C-D41A-4E3E-8FBC-0228C45AD977.js"></script> 
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTemp/DesignCentre/Skin/DC_Skin340.js?cdn=dt02242021105155"></script>
		<script type="text/javascript" src="https://omghcontent.affino.com/AfoSocialBookMark/js/SocialBookmarks.js?cdn=411"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=411"></script>
	<script type="text/javascript" src="https://omghcontent.affino.com/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=411"></script>
	<script type="text/javascript">// this script is used to replace registration and password reminder links
$( document ).ready(function() {

	// registration link
	$('a[href$="/registration"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration");	
	$('a[href$="/register"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=registration");
	// password reminder link
	$('a[href$="/password-reminder"]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=passwordreminder");
	$('a[href*="/password-reminder?email="]').attr("href","/AfoCustom/OMG/Abacus/ADAPI.cfm?action=passwordreminder");
});</script>

<script type="text/javascript">

$(document).ready(function(){

 	//will activate datatable but disable sort and pagination
	if( typeof DataTable === 'function' ) { 
		$('.datatable-disabled').DataTable({
			"bSort": false,
			"bPaginate": false
		});
	}

	function centerTables(tableClass){
		var dt = $(tableClass);
		if(dt[0]){
			$.each(dt, function(e,u){
				var par = $(dt[e]).closest("div[id*='ao-Step']").css("float", "none").css("margin", "auto");
				var title = $(par).find("h3");
				if(title[0]){
					$(title[0]).css("background-color", "#657e91").css("color", "#fff").css("text-transform", "none").css("padding", "7px").css("margin-bottom", "0px");
				}

			});	
		}
	}//end of func

	centerTables(".inactiveTable");
	centerTables(".dataTables_wrapper");


	var dt = $(".dataTables_wrapper");
	if(dt[0]){
		$.each(dt, function(e,u){

			//dont need line below
			//$('#example').DataTable();

			var heads = $(dt[e]).find("table thead tr");
			if(heads.length > 1){
				$(heads[0]).addClass("hideOnMob");

				//var ths = $(heads[0]).find("th");
				//$.each(ths, function(r,t){
					//var rowspan = t.attributes.rowspan.value;
					//console.log(rowspan);
					//console.log(t);
					//if (rowspan <= 1){
						//$(t).wrapInner( '<span/>' ).append( ' ' );
					//}
					
				//});
				console.log("...");
			}

		});
		
	}

});

</script> <!-- Dotmailer tracking script -->
<script src="https://r1-t.trackedlink.net/_dmpt.js" type="text/javascript"></script> 

</body>
</html>

